<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="da-DK"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="da-DK"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="da-DK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="da-DK"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <title>Vi har brug for et ødelagt Sverige | Kulturkamp</title>

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="google-site-verification" content="YazxWMVjSsDfr0dadR3_LgTNvxns29ecFeG67LwlABY" />


	<link rel="shortcut icon" href="https://kulturkamp.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/favicon.ico">
	<link rel="apple-touch-icon" href="https://kulturkamp.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/apple-touch-icon.png"><!--60X60-->
	<link rel="apple-touch-icon" sizes="120x120" href="https://kulturkamp.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/apple-touch-icon-retina.png"><!--120x120-->
	<link rel="apple-touch-icon" sizes="152x152" href="https://kulturkamp.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/apple-touch-icon-ipad-retina.png"><!--152x152-->

  <link rel='dns-prefetch' href='//kulturkamp.blogs.berlingske.dk' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kulturkamp.blogs.berlingske.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://kulturkamp.blogs.berlingske.dk/wp-content/themes/berlingske/assets/css/main.min.css">
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/\/","asynch":true,"dir_uri":null,"positions":[],"page_targeting":{"Page":["2018","03","27","vi-har-brug-for-et-oedelagt-sverige"],"Category":["debat"],"Tag":["demografi","indvandring","kriminalitet","parallelsamfund","Sverige"]}}];
/* ]]> */
</script>
<script>window.jQuery || document.write('<script src="https://kulturkamp.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/jquery-1.10.2.min.js"><\/script>')</script>
<script type='text/javascript' src='https://kulturkamp.blogs.berlingske.dk/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js'></script>
<script type='text/javascript' src='https://kulturkamp.blogs.berlingske.dk/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js'></script>
<script type='text/javascript' src='https://kulturkamp.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/modernizr-2.6.2.min.js'></script>
<link rel='https://api.w.org/' href='https://kulturkamp.blogs.berlingske.dk/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://kulturkamp.blogs.berlingske.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkulturkamp.blogs.berlingske.dk%2F2018%2F03%2F27%2Fvi-har-brug-for-et-oedelagt-sverige%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kulturkamp.blogs.berlingske.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkulturkamp.blogs.berlingske.dk%2F2018%2F03%2F27%2Fvi-har-brug-for-et-oedelagt-sverige%2F&#038;format=xml" />
<meta property="og:title" content="Vi har brug for et ødelagt Sverige" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.berlingske.dk/wp-content/uploads/sites/56/2016/11/15115610/cropped-20110125-165745-6-1240x826we.jpg" />
<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.berlingske.dk/wp-content/uploads/sites/56/files/2016/03/kasper.jpg" />
<meta property="og:url" content="https://kulturkamp.blogs.berlingske.dk/2018/03/27/vi-har-brug-for-et-oedelagt-sverige/" />
<meta property="og:description" content="&nbsp; Hver dag bringer postbuddet nyt fra Sverige, sjældent godt nyt, må man medgive, så man bævrer, når manden med den røde frakke ringer på. Hvilken nyhed fra den seneste uge, skal vi se på i dag? Lad mig se… &hellip; &lt;a href=&quot;https://kulturkamp.blogs.berlingske.dk/2018/03/27/vi-har-brug-for-et-oedelagt-sverige/&quot;&gt;Fortsættes&lt;/a&gt;" />
<meta property="og:locale" content="da_DK" />
<meta property="og:site_name" content="Kulturkamp" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="82121733915" />
<meta property="article:tag" content="demografi" />
<meta property="article:tag" content="indvandring" />
<meta property="article:tag" content="kriminalitet" />
<meta property="article:tag" content="parallelsamfund" />
<meta property="article:tag" content="Sverige" />
<meta property="article:section" content="Debat" />
<meta property="article:published_time" content="2018-03-27T14:35:44+00:00" />
<meta property="article:modified_time" content="2018-03-27T14:43:18+00:00" />
<meta property="article:author" content="https://kulturkamp.blogs.berlingske.dk/author/kulturkamp/" />
	<link rel="canonical" href="https://kulturkamp.blogs.berlingske.dk/2018/03/27/vi-har-brug-for-et-oedelagt-sverige/">

  <link rel="alternate" type="application/rss+xml" title="Kulturkamp Feed" href="https://kulturkamp.blogs.berlingske.dk/feed/">

  <script src="/wp-content/themes/berlingske/assets/js/advertisement.js"></script>

  <script type="text/javascript">
    var springq = springq || [];
    springq.push({
        "s": "berlingske",
        "cp": "berlingske/blogs",
        "url": document.location.href
    });
  </script>

  <!-- Data Layer -->
  <script>
    analyticsEvent = function() {};
    analyticsVPV = function() {};
    analyticsClearVPV = function() {};
    analyticsForm = function() {};

    var dataItem = {"page":{"category":"blogs","type":"post"},"event":"sendUserData","content":{"author":"Kasper St\u00f8vring","id":2621,"length":"na","pubdate":1522161344,"source":"int","title":"\/2018\/03\/27\/vi-har-brug-for-et-oedelagt-sverige\/?referrer=rss"},"user":{"auth":0,"adblock":0,"id":0}};
    if ( typeof adblockJsFile === 'undefined' ) {
        dataItem['user']['adblock'] = 1;
    }
    window.dataLayer = [dataItem];
  </script>
  <!-- End Data Layer -->
  
  <script type="text/javascript" src="//pp.lp4.io/app/56/fe/68/56fe6875e45a1d3861bd67b8.js" async></script>

</head>
<body class="post-template-default single single-post postid-2621 single-format-standard vi-har-brug-for-et-oedelagt-sverige">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MW2P5D"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MW2P5D');</script>
<!-- End Google Tag Manager -->


<header class="container main-header">

  
  <div class="row">
    <div class="col-md-12 blog-header">
      <div class="logo">
        <a href="https://b.dk" title="B.dk">
          <span class="b">Berlingske</span>
        </a>
      </div>



    </div>



    <div class="col-md-12">
      <div class="blog-header-title">
        <a href="/">
<span>Blog:</span>
 Kulturkamp</a>
      </div>
    </div>
  </div>
</header>


<header class="header-mobile">
  <a href="#" onclick="if(window.history.length > 0) window.history.back();" class="back-button"><span class="icon icon-left-open"></span></a>
  <a href="https://www.b.dk" class="front-button" title="B.dk">Berlingske</a>
</header>




  <!--[if lt IE 8]><div class="alert alert-warning">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</div><![endif]-->





  <div class="wrap container" role="document">
    <div class="content row">
      <div class="main col-md-8  col-sm-12" role="main">
        <!-- <figure class="blog-author-avatar module">
  <a class="brand" href=""><img src="" title="" class="img-responsive"></a>
</figure> -->



  <article class="post-2621 post type-post status-publish format-standard hentry category-debat tag-demografi tag-indvandring tag-kriminalitet tag-parallelsamfund tag-sverige">
    <header>
      <h1 class="entry-title">Vi har brug for et ødelagt Sverige</h1>
      <footer class="post-meta">
	Af <span class="author">Kasper Støvring</span>
	<span class="pipe"></span>
	<time class="published" datetime="2018-03-27T14:35:44+00:00">27. marts 2018  14:35</time>
	<span class="pipe"></span>
	<span class="comment-count"><a href="https://kulturkamp.blogs.berlingske.dk/2018/03/27/vi-har-brug-for-et-oedelagt-sverige/#comments"><i class="icon icon-comment"></i> 26</a></span>
</footer>
    </header>

        <div class="share-buttons">
      <!-- Faceboook -->
      <div class="fb-like" data-href="https://kulturkamp.blogs.berlingske.dk/2018/03/27/vi-har-brug-for-et-oedelagt-sverige/" data-width="150" data-height="20" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>

      <!-- Twitter -->
      <div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="da">Tweet</a></div>

      <!-- linkedIn -->
      <div><script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: da_DK</script>
        <script type="IN/Share" data-counter="right"></script></div>
      
      <!-- Google Plus -->
      <div><div class="g-plusone" data-size="medium"></div></div>

    </div>
    <div class="entry-content">
      <p>&nbsp;</p>
<p>Hver dag bringer postbuddet nyt fra Sverige, sjældent godt nyt, må man medgive, så man bævrer, når manden med den røde frakke ringer på. Hvilken nyhed fra den seneste uge, skal vi se på i dag? Lad mig se… Jo, lad os begynde med <a href="https://ekstrabladet.dk/nationen/forbloeffet-svensk-avislaeser-taenk-at-man-vover-at-skrive-det-her/7087032" target="_blank">denne</a>:</p>
<p>&nbsp;</p>
<p>43 mænd er dømt for at have deltaget i en gruppevoldtægt i Sverige i 2016 og 2017. De 42 af dem er født i udlandet eller har en eller to udenlandsk fødte forældre.</p>
<p>&nbsp;</p>
<p>43, det er da mange, ikke? Og andelen er udlændinge er da ret høj, ikke? Oplysningen ledsages af teksten: ”Forbløffet svensk avislæser: Tænk at man vover at skrive det her.” Venstres Mads Fuglede skrev et meget læst indlæg om de samme dystre emner: Sverige er fortabt. Og man fristes til at give ham ret.</p>
<p>&nbsp;</p>
<p>Lad os se på lidt flere oplysninger om Broderlandet. Først kriminalitet:</p>
<p>&nbsp;</p>
<p>Antallet af anmeldt vold og især voldtægter er mange gange højere end i Danmark. Hvad mere er: Tallet er <a href="http://politiken.dk/udland/art5824135/S%C3%A5dan-g%C3%A5r-det-med-kriminaliteten-i-Sverige" target="_blank">stigende </a>de senere år, og voldtægterne er blevet mere <a href="https://www.metro.se/artikel/tio-m%C3%A4n-misst%C3%A4nks-f%C3%B6r-gruppv%C3%A5ldt%C3%A4kt-polisbrist-f%C3%B6rsenade-gripanden" target="_blank">brutale</a>. Ikke blot overfaldsvoldtægt og gruppevoldtægt, men også torturvoldtægt ser nu dagens lys (eller nattens mørke).</p>
<p>&nbsp;</p>
<p>Hvad har det så med indvandringen at gøre? Alt!, fristes man til at sige. Den svenske presse er så småt ved at løfte sløret, bl.a. efter at den forhenværende politibetjent Peter Springare åbnede op for posen med rædselsberetninger.</p>
<p>&nbsp;</p>
<p>Over 95 procent af nogle af de groveste typer voldtægter, overfaldsvoldtægter, begås af personer med <a href="https://kulturkamp.blogs.berlingske.dk/2017/10/25/mord-og-voldtaegt-i-det-svenske-tusmoerke/" target="_blank">udlændingebaggrund</a>. Det officielle Sverige registrerer ikke herkomst, så det har en borger ved navn Joakim P. Jonasson fundet ud af. Domsudskrifterne er nemlig tilgængelige.</p>
<p>&nbsp;</p>
<p>Udlændinge står også bag 90 procent af alle <a href="https://www.dn.se/nyheter/sverige/vanligt-med-utlandsk-bakgrund-bland-unga-man-som-skjuter/" target="_blank">skudløsninger</a>. Det kunne avisen Dagens Nyheter berette i maj sidste år.</p>
<p>&nbsp;</p>
<p>Dertil kommer, at politiet ikke engang har ressourcer til efterforske voldtægt mod <a href="http://ekstrabladet.dk/112/gerningsmand-udpeget-men-svensk-politi-efterforsker-ikke-voldtaegt-mod-12-aarig/6820581" target="_blank">børn</a>. Det afdækkede den modige – og enlige – journalist Joakim Lamotte tilbage i september.</p>
<p>&nbsp;</p>
<p>Kriminelle er også begyndt at angribe politiet direkte, bl.a. med angreb på politistationer. Selv en pæn, liberal avis som New York Times skriver nu om borgerkrigslignende <a href="https://www.nytimes.com/2018/03/03/world/europe/sweden-crime-immigration-hand-grenades.html" target="_blank">tilstande </a>i Sverige.</p>
<p>&nbsp;</p>
<p>Læg dertil et årelang had mod jøder, der i december udmundede i et <a href="https://www.dr.dk/nyheder/udland/sveriges-statsminister-efter-synagoge-angreb-der-er-ikke-plads-til-antisemitisme" target="_blank">brandattentat </a>mod unge jøder, der var forsamlede til fest i et lokale ved en synagoge i Malmø i december måned.</p>
<p>&nbsp;</p>
<p>Det var kriminalitet. Lad os se på en håndfuld andre afgørende faktorer. Vi begynder med tillid. Tillid er en af de væsentligste indikatorer for sammenhængskraft, og sammenhængskraft hænger tæt sammen med oplevelsen af ikke bare tryghed, men også med tilfredshed, ja, endda lykke.</p>
<p>&nbsp;</p>
<p>Tilliden har altid været og er stadig meget høj i Sverige. Men den er begyndt at falde, og den falder særligt i områder med etnisk og kulturel diversitet, bl.a. i Malmø. Det viser en tillidsbarometer-<a href="http://fof.se/tidning/2014/8/artikel/sveriges-unika-tillit-sjunker-kan-man-lita-pa-folk" target="_blank">rapport </a>fra 2014.</p>
<p>&nbsp;</p>
<p>Hvad med demografien, altså befolkningssammensætningen? Eftersom assimilation af udlændinge, herunder især muslimer, heller ikke er lykkedes i Sverige, følger der af indvandring en voldsom ændring af et samfunds grundlæggende værdier. Væk fra frihed og sammenhængskraft, hen mod… tja, noget andet.</p>
<p>&nbsp;</p>
<p>Der vil i Sverige ske mere end en fordobling af antallet af muslimer til 20-30 pct. inden 2050. Det viste en rapport fra den anerkendte analyseinstitution <a href="http://www.pewforum.org/2017/11/29/europes-growing-muslim-population/" target="_blank">PEW </a>i november 2017. Hvis man ikke synes, det er så galt, så se på Frankrig: Landet er i dag i noget nær permanent undtagelsestilstand på grund af faren for islamisme. I Frankrig er andelen af muslimer omkring 10 pct. Behøver vi at sige, at langt de fleste muslimer er lovlydige? Nej, men så længe bare en lille del er voldsparate, så har vi balladen, så at sige. Sidste år blev der forhindret over 700 islamiske terrorangreb (arrestationer) i Europa, viser tal fra Europol.</p>
<p>&nbsp;</p>
<p>”Jamen, med tiden vil indvandrerne blive integreret. Sverige er ikke tabt.” Jo, det ER Sverige. Landet bliver aldrig det samme. Det forstår vi, når vi ser på antallet af parallelsamfund. Som den kurdiskfødte svenske politolog Tino Sanandaji har fundet ud af: Der var 3 tilfælde af parallelsamfund i 1990; antallet var vokset til 186 i 2012.</p>
<p>&nbsp;</p>
<p>Endelig er der økonomien. Docent i økonomi, Jan Tullberg, har beregnet sig frem til en <a href="http://www.friatider.se/tullberg-asylkaoset-2015-kostar-sverige-600-miljarder-skattekronor" target="_blank">omkostning </a>på 600 milliarder alene for asyltrykket i 2015. Tallet kan diskuteres, men en forsker med en docentgrad er altså ikke nogen amatør. Og tallet er næppe så lavt som det danske tal på 33 milliarder årligt.</p>
<p>&nbsp;</p>
<p>Jeg deltog for nylig i en radioudsendelse om Sverige, hvor jeg igen mødte tre hyppige modargumenter: Der er problemer med indvandring, jo, jo, men de skyldes 1) sociale forhold som høj arbejdsløshed, 2) et nedsættende sprogbrug i omtalen af udlændinge og 3) manglende demokratisk uddannelse.</p>
<p>&nbsp;</p>
<p>Alle argumenterne kan imidlertid afvises. Hvis vi ser på tal fra Danmarks Statistik, så korrigeres der for socio-økonomiske faktorer. Og så får vi følgende triste indsigt: Der er ikke blot meget stor forskel på vestlige og ikke-vestlige indvandrere, der er også store forskelle internt i gruppen med de ikke-vestlige. Personer med baggrund i Afrika, Mellemøsten og de muslimske lande generelt, klarer sig som regel meget dårligere end personer med baggrund i f.eks. Kina, Sri Lanka, Thailand og Chile.</p>
<p>&nbsp;</p>
<p>Hvis ”tonen” i debatten var afgørende, var Sverige det land i Europa, der klarede sig bedst ift. integration – ikke værst, som det er tilfældet. I Sverige udskammes, skandaliseres og mistænkeliggøres man i langt højere grad end i stort set noget andet land, hvis man kritiserer indvandringen. Censuren og selvcensuren er meget effektiv. Alligevel går det ad helvede til i Sverige.</p>
<p>&nbsp;</p>
<p>Demokratisk uddannelse hjælper ikke stort. I Danmark har Wilke-undersøgelsen fra 2015 vist, at omkring halvdelen af herboende muslimer ønsker <em>sharia</em> som en del af lovgivningen. Vi taler altså om mennesker, der bor i en liberaldemokratisk stat. Enten sker integrationen af sig selv, eller den sker slet ikke. Med ordene fra Dansk Muslimsk Ungdoms afvisning af assimilation: ”Vores efterliv ikke er noget, vi tør satse for en midlertidig anerkendelse i det verdslige liv.”</p>
<p>&nbsp;</p>
<p>Det er så uendelig trist at være vidne til, at et velfungerende land som Sverige langsomt bliver ødelagt. Vi, der ser måbende på, kan kun blive ved med at advare om udviklingen. Måske vil der ske en ændring, der forhindrer de allerværste ødelæggelser, men Sverige vil på afgørende punkter vedblive at være forandret – til det værre.</p>
<p>&nbsp;</p>
<p>Vi har naturligvis ikke brug for at ødelagt Sverige, som jeg skriver i overskriften til dette indlæg. Vi har derimod brug for det modsatte. Det eneste, det nuværende Sverige kan tjene som eksempel, nej, skræmmebillede på, er det, vi ikke må udvikle os til. Bliv ikke som Sverige!</p>
<p>&nbsp;</p>
<p>Vi har brug for Sverige, så vi kan se, hvad vi <em>ikke</em> skal gøre, <em>ikke</em> skal ende som, og vi har brug for at kunne henvise til Sverige, når vi kalder på stop for yderligere indvandring, også asylansøgere, fra de lande, som vi har haft problemer med de sidste 40 år. Vi skal se på Sverige for at forstå, hvorfor vi skal have lukkede grænser, hvorfor vi skal påbegynde udvisninger af kriminelle udlændinge og hjemsendelser af udlændinge, der gerne må få store pengebeløb med i kufferterne.</p>
<p>&nbsp;</p>
<p>Tilbage står at forklare gåden: Hvorfor har svenskerne valgt at gøre alt dette mod sig selv?</p>
<p>&nbsp;</p>
<p>Vi må se, om posten når frem med løsninger på denne gåde i den nærmeste fremtid.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
    </div>





<div class="tags clearfix"><ul><li><a href="https://kulturkamp.blogs.berlingske.dk/tag/demografi/" rel="tag">demografi</a></li><li><a href="https://kulturkamp.blogs.berlingske.dk/tag/indvandring/" rel="tag">indvandring</a></li><li><a href="https://kulturkamp.blogs.berlingske.dk/tag/kriminalitet/" rel="tag">kriminalitet</a></li><li><a href="https://kulturkamp.blogs.berlingske.dk/tag/parallelsamfund/" rel="tag">parallelsamfund</a></li><li><a href="https://kulturkamp.blogs.berlingske.dk/tag/sverige/" rel="tag">Sverige</a></li></ul></div>
<div class="clearfix categories">
  <a href="https://kulturkamp.blogs.berlingske.dk/category/debat/" rel="category tag">debat</a></div>


    
    <div class="share-buttons">
      <!-- Faceboook -->
      <div class="fb-like" data-href="https://kulturkamp.blogs.berlingske.dk/2018/03/27/vi-har-brug-for-et-oedelagt-sverige/" data-width="150" data-height="20" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>

      <!-- Twitter -->
      <div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="da">Tweet</a></div>

      <!-- linkedIn -->
      <div><script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: da_DK</script>
        <script type="IN/Share" data-counter="right"></script></div>
      
      <!-- Google Plus -->
      <div><div class="g-plusone" data-size="medium"></div></div>

    </div>
    <footer>
          </footer>
      <section id="comments">
    <h3 class="comment-count">
      <i class="icon icon-comment"></i> 26 kommentarer      <a class="header-link rss" href="https://kulturkamp.blogs.berlingske.dk/comments/feed/">RSS</a>
    </h3>

    

    <ol class="media-list commentlist">
      
  <li id="comment-65885" class="comment even thread-even depth-1 media comment-65885">
    <div class="media-body">
  <h4 class="media-heading">Af jeNs hanSen</h4> - 
  <time datetime="2018-03-27T14:50:54+00:00">27. marts 2018 14:50</time>
  
  
  <p>Kasper Støvring.<br />
Man skal ikke tro på de danske medier.<br />
Det ved du da.<br />
Danske medier er ukritiske, utroværdige og følgagtige.<br />
Danske aviser er idag tabloidsprøjter som kun indeholder petitstof.<br />
Det har de været siden 2001, hvor Fogh og Pia Kjærsgaard lagde sin sorte klamme skygge over Danmark.<br />
Det var også dengang. at JP ansatte en lang række bloggere fra den yderste højrefløj til at forhåne, stigmatisere, hetze og forhåne muslimer.<br />
Lad være med at læse de løgnagtige aviser Kasper Støvring. hvis det bringer dig i dårligt humør.<br />
Gå en tur i skoven istedet og nyd det gode vejr.</p>
    </div></li>

  <li id="comment-65886" class="comment odd alt thread-odd thread-alt depth-1 media comment-65886">
    <div class="media-body">
  <h4 class="media-heading">Af Jan Petersen</h4> - 
  <time datetime="2018-03-27T14:59:06+00:00">27. marts 2018 14:59</time>
  
  
  <p>I øvrigt apropos den politisk korrekte galeanstalt hinsidan &#8211; Et par vise ord fra en gammel “rotte” i faget – Franklin D Roosevelt &#8211; “In politics, nothing happens by accident. If it happens, you can bet it was planned that way.” Den igangværende ødelæggelse af Broderlandet &#8211; og for så vidt også Danmark &#8211; er desværre formentlig ikke tilfældig.   🙁</p>
    </div></li>

  <li id="comment-65887" class="comment even thread-even depth-1 media comment-65887">
    <div class="media-body">
  <h4 class="media-heading">Af jeNs hanSEn</h4> - 
  <time datetime="2018-03-27T15:02:50+00:00">27. marts 2018 15:02</time>
  
  
  <p>AF JAN PETERS EN &#8211; 27. MARTS 2018 14:59<br />
&#8220;Den igangværende ødelæggelse af Broderlandet – og for så vidt også Danmark – er desværre formentlig ikke tilfældig.&#8221;</p>
<p>Næ.<br />
Den escalerede efter overfaldet på Iraq i 2003.<br />
En krig som medførte millioner af dræbte, millioner af flygtninge, had til Vesten og terror.</p>
    </div></li>

  <li id="comment-65888" class="comment odd alt thread-odd thread-alt depth-1 media comment-65888">
    <div class="media-body">
  <h4 class="media-heading">Af Niels Lemche</h4> - 
  <time datetime="2018-03-27T15:03:23+00:00">27. marts 2018 15:03</time>
  
  
  <p>I hvert fald fungerer posten bedre i Sverige iend i Danmark. Vi får post hver dag, og med en nyordning kommer en del med avisen tidligt om morgenen, resten til frokost. </p>
<p>Og så kan man da stadig tage til Norland. Der kommer indvandrerne ikke, med mindre de bliver tvunget dertil. </p>
<p>Men problemet med Sverige, tja at Sverige vist ikke er en del af denne verden og slet ikke dem i Stockholm. Lad mig illustrere:</p>
<p>For femten år siden deltog jeg i en konference på Baltic Defense College i Tartu om frivilligt forsvar i Østersøområdet. Balterne kom hver med deres hjemmeværnschefer i spidsen, tre generaler. Normændene kom med deres stabschef for hjemmeværmet, en meget højt dekoreret brigadegeneral, danskerne med stabschefen for hjemmeværnet, finnerne med en  rigsdagsmand, der var igang med et projekt om et hjemmeværn i Finlad, og endelig svenskerne med en kommandørkaptajn og hans meget unge sekretær. Dem så vi ikke meget til! </p>
<p>Nej svenskerne er ikke en del af denne verden. På den anden side har de været hurtigere end f.eks. Danmark til at begynde på genoprustningen .</p>
    </div></li>

  <li id="comment-65890" class="comment even thread-even depth-1 media comment-65890">
    <div class="media-body">
  <h4 class="media-heading">Af M.S. Carstens</h4> - 
  <time datetime="2018-03-27T15:27:24+00:00">27. marts 2018 15:27</time>
  
  
  <p>Når MSM fordrejer &#8220;seriøs&#8221; oplysning, som her:<br />
<a href="https://www.b.dk/nationalt/vi-er-noedt-til-at-goere-noget-hurtigt-baby-boom-i-hovedstaden-presser-hospitaler" rel="nofollow">https://www.b.dk/nationalt/vi-er-noedt-til-at-goere-noget-hurtigt-baby-boom-i-hovedstaden-presser-hospitaler</a><br />
i bedste Sverige-stil? er det godt, at der er andre der er vågne:<br />
<a href="https://ksdha.wordpress.com/2018/03/27/muslimsk-baby-boom-i-hovedstaden-presser-hospitaler-og-boernehaver/" rel="nofollow">https://ksdha.wordpress.com/2018/03/27/muslimsk-baby-boom-i-hovedstaden-presser-hospitaler-og-boernehaver/</a><br />
så vi danskere i det mindste har mulighed for, at agere på et oplyst grundlag.</p>
    </div></li>

  <li id="comment-65891" class="comment odd alt thread-odd thread-alt depth-1 media comment-65891">
    <div class="media-body">
  <h4 class="media-heading">Af Kim Kaos</h4> - 
  <time datetime="2018-03-27T15:28:00+00:00">27. marts 2018 15:28</time>
  
  
  <p>En dag går sandheden op for svenskerne og så kan det ende med at blive rigtigt grimt.</p>
<p>Det kan ende med et holocaust som den slags der ramte Europa i 30´erne og 40´erne. Folk får nok og i takt med at de oplever at eliten slå ud med håndtasken og råber svin efter dem &#8211; så glider de mere og mere ud mod fløjene i ren desperation og så begynder gaderne igen at fyldes med lyden af støvletramp og godsvognene fyldes.</p>
    </div></li>

  <li id="comment-65892" class="comment even thread-even depth-1 media comment-65892">
    <div class="media-body">
  <h4 class="media-heading">Af Jan Petersen</h4> - 
  <time datetime="2018-03-27T15:32:22+00:00">27. marts 2018 15:32</time>
  
  
  <p>I øvrigt et par fakta til det evindelige &#8220;lirekasse Hansen ævl&#8221; om Danmarks engagement i 2003 Irak krigen. Eller for den sags skyld Sverige, som så vidt jeg ved, end ikke deltog. Læs dette link og bliv blot en anelse mere vidende:<br />
&#8220;Multi-National Force – Iraq&#8221; bladre ned til &#8220;List of countries in the coalition&#8221; og se hvilken &#8220;formidabel styrke&#8221; Danmark stillede med. God fornøjelse.<br />
<a href="https://en.m.wikipedia.org/wiki/Multi-National_Force_–_Iraq" rel="nofollow">https://en.m.wikipedia.org/wiki/Multi-National_Force_–_Iraq</a></p>
    </div></li>

  <li id="comment-65893" class="comment odd alt thread-odd thread-alt depth-1 media comment-65893">
    <div class="media-body">
  <h4 class="media-heading">Af Torben Jørgensen</h4> - 
  <time datetime="2018-03-27T15:34:04+00:00">27. marts 2018 15:34</time>
  
  
  <p>Tilfældet Sverige!</p>
<p>Et fromt &#8211; omend frastødende håb &#8211; er at det for en stund går værre endnu i Sverigestan. Det er nok det eneste der kan få magthaverne dér og her til lands, til at indse at troen på multikulturalismen er en utopi, på linie med troen på andre totalitære ideologier, gennem tiden.<br />
Aftagelsen af den integrationsresistente del af den mellemøstlige og afrikanske overskudsbefolkning er et led i denne ideologi, der har som formål at udvande nationalstaterne og heterogenisere dem, så befolkningernes hjemstavnsfølelse opløses. Det er blot et led i EU-ideolgiens ordlyd fra Rom-traktaten om en union der &#8220;gøres stadig snævrere&#8221;.</p>
    </div></li>

  <li id="comment-65894" class="comment even thread-even depth-1 media comment-65894">
    <div class="media-body">
  <h4 class="media-heading">Af Steffen Richter Nielsen</h4> - 
  <time datetime="2018-03-27T15:40:11+00:00">27. marts 2018 15:40</time>
  
  
  <p>Kasper,<br />
du nævnte i toppen  at en privat borger i Sverige har lavet sin egen statistik over forbrydernes etnicitet.<br />
Det er selvfølgelig vildt kompromitterende for systemet, så nu vil man forbyde uautoriseret adgang til domsudskrifter.<br />
Dette er i øvrigt kun en enkelt  del af den indskrænkning af ytrings- og informations-friheden, der er på vej.</p>
    </div></li>

  <li id="comment-65897" class="comment odd alt thread-odd thread-alt depth-1 media comment-65897">
    <div class="media-body">
  <h4 class="media-heading">Af Jan Petersen</h4> - 
  <time datetime="2018-03-27T15:52:30+00:00">27. marts 2018 15:52</time>
  
  
  <p>Diverse forbryderregimer &#8211; uden folkelig opbakning &#8211; har kun eet virkelig effektivt redskab i den politiske værktøjskasse . . . . og det er netop kontrol af ytrings- og informationsfrihed, der sker via partneren . . . MSM fake news !</p>
    </div></li>

  <li id="comment-65898" class="comment even thread-even depth-1 media comment-65898">
    <div class="media-body">
  <h4 class="media-heading">Af Maria Due</h4> - 
  <time datetime="2018-03-27T16:05:01+00:00">27. marts 2018 16:05</time>
  
  
  <p>Måske har det noget at gøre med de store landskaber og en oldgammel fornemmelse af at være i højere magters vold og derfor at være angste for ikke at behage dem. I hvert fald er det sikkert og vist, at der i vore skandinaviske nabolande findes en udbredt tendens til at udstille skinhellighed ud fra et ønske om at blive betragtet som god. Tendensen findes over alt i verden, men den pietistiske nidkærhed, der jævnligt griber vore broderfolk, er nu helt i særklasse. Selv om jeg vil mene, at de afskyelige sager om pakistansk grooming af britiske teenagepiger fra arbejderklassen bygger på samme fejhed i det civilsamfund, der lader den slags ske, selv når det sociale sikkerhedsnet af offentligt ansatte bliver bestormet med beviser for, hvad der foregår.</p>
<p>Et nærliggende norsk eksempel er forløbet i Breiviksagen, hvor en diagnose som paranoid skizofreni ikke kunne accepteres af medierne og arbejderpartiet, der brugte i snesevis af millioner til at vende tragedien til en propaganda for norsk vilje til at bekæmpe racisme. Med det resultat, at der ikke synes at kunne falde ro over de efterladte.</p>
<p>Et andet eksempel var det norske Stortings begejstring og selvglæde, da Angela Merkel havde åbnet for sluserne, og lykkejægerne væltede ind over Europa. Stortinget besluttede at åbne Norge for 5. 000 (så vidt jeg husker), og da det var bestemt, begyndte alle de folkevalgte at trampe i gulvet af lutter begejstring. Kan nogen forestille sig et scenario, hvor vore folkevalgte rejser sig i folketingsalen og stamper i gulvet af selvglad begejstring over sådan en beslutning?</p>
<p>Jeg har ikke behov for, at svenske kvinder skal have ødelagt deres liv og underliv og føler trang til at citere fra Shakespeare sidste skuespil &#8220;Stormen&#8221;, 1. akt scene 2, hvor Ariel siger: </p>
<p>Hell is empty, and all the devils are here!&#8221;</p>
    </div></li>

  <li id="comment-65899" class="comment odd alt thread-odd thread-alt depth-1 media comment-65899">
    <div class="media-body">
  <h4 class="media-heading">Af henrik andersen</h4> - 
  <time datetime="2018-03-27T16:15:09+00:00">27. marts 2018 16:15</time>
  
  
  <p>I  Sverige  har  kommunisterne,   feministerne,   ligestillingsfanatikerne   og   pladderhumanisterne   fået   lov  til  at  vise  hvad  de  duede  til.   Det  har  vist  sig  at  de  ikke  duede  til  noget!   Andet  end  at  skabe   uretfærdighed,    kaos,    social   elendighed   og   sundhedsproblemer,  plus  at  de  har  mangedoblet   kriminaliteten,   så  den  nu  er  en  daglig  trussel   mod  enhver  svensker.  Malmø  er  nu  nærmest  en  krigszone,  og   i  Gøteborg,   Stockholm  og   mange    andre   byer  er  hverdagsterror   nu   en  realitet.  Se  den  korte,  snaphanen,   180gr  og  uriasposten   mv.</p>
    </div></li>

  <li id="comment-65900" class="comment byuser comment-author-kulturkamp bypostauthor even thread-even depth-1 media comment-65900">
    <div class="media-body">
  <h4 class="media-heading">Af Kasper Støvring </h4> - 
  <time datetime="2018-03-27T16:16:01+00:00">27. marts 2018 16:16</time>
  
  
  <p>Steffen Richter, ja, det er dybt, dybt problematisk at sløre disse alvorlige tal.</p>
    </div></li>

  <li id="comment-65901" class="comment odd alt thread-odd thread-alt depth-1 media comment-65901">
    <div class="media-body">
  <h4 class="media-heading">Af Jan Christensen</h4> - 
  <time datetime="2018-03-27T16:19:11+00:00">27. marts 2018 16:19</time>
  
  
  <p>Det undrer mig i den grad at vi har grænsekontrol mod Tyskland og ikke mod Sverige. Jeg er da noget nervøs for hvad der hver dag kører over broen uden kontrol.</p>
    </div></li>

  <li id="comment-65902" class="comment even thread-even depth-1 media comment-65902">
    <div class="media-body">
  <h4 class="media-heading">Af henrik andersen</h4> - 
  <time datetime="2018-03-27T16:28:44+00:00">27. marts 2018 16:28</time>
  
  
  <p>En   afrikanisering   og   islamisering  af   Sverige  er  i  gang.   Den  har   allerede   medført  en   voldsom  vækst   i   mængden   af   forbrydelser,   sygdomme  og   menneskelige   tragedier.   Over   tusind   svenskere  er  blevet  myrdet  på  få  år.   Andre  blev  ofre  for  velfærdstab,  brande,   vanvidskørsel,   bandeoverfald,   hjemmerøverier   og  mishandling.   Fascister  forklædt  som  humanister   har   forvandlet  Sverige  til  et   sygt   og   voldeligt   samfund.</p>
    </div></li>

  <li id="comment-65903" class="comment odd alt thread-odd thread-alt depth-1 media comment-65903">
    <div class="media-body">
  <h4 class="media-heading">Af Axel Artke</h4> - 
  <time datetime="2018-03-27T16:29:21+00:00">27. marts 2018 16:29</time>
  
  
  <p>Der findes et fænomen i Sverige, som jeg ikke i samme grad har stødt på i andre lande. Det er trangen til consensus &#8211; altså trangen til at træffe beslutninger i enighed. Det lyder jo smukt, men har en bagside, der hedder gruppepres.  &#8220;Hvis du efter nu alenlange drøftelser endnu ikke er enig med os andre, så er der noget galt med dig!&#8221; Gruppepresset gør sig gældende i mange, vigtige sammenhænge. Ved valg til rigsdagen afgives stemmerne f.eks. således, at alle kan se, hvilket parti man stemmer på. Det befordrer næppe afvigelser! I den offentlige debat (for så vidt den findes) varer man sig også for at udstille sin uenighed med flertallet. Det kunne lige frem koste jobbet. Konsekvensen af consensus-trangen er, at selv om rigtig mange måske mener noget andet end hvad, der åbenbart er den kanoniserede sandhed, så holder man sig tilbage for ikke at risikere gruppens (in casu: den toneangivende elites) straf. Det kendes især fra diktaturerne i Tyskland og Sovjetunionen, hvor dissidenter og fritænkere blev forfulgt og sendt til henholdsvis koncentrationslejre og GULAG.</p>
    </div></li>

  <li id="comment-65904" class="comment even thread-even depth-1 media comment-65904">
    <div class="media-body">
  <h4 class="media-heading">Af Jan Petersen</h4> - 
  <time datetime="2018-03-27T16:35:46+00:00">27. marts 2018 16:35</time>
  
  
  <p>AF AXEL ARTKE &#8211; 27. MARTS 2018 16:29, et stort cadeau til det indlæg.   🙂</p>
    </div></li>

  <li id="comment-65905" class="comment odd alt thread-odd thread-alt depth-1 media comment-65905">
    <div class="media-body">
  <h4 class="media-heading">Af Jørgen Villy Madsen</h4> - 
  <time datetime="2018-03-27T16:36:52+00:00">27. marts 2018 16:36</time>
  
  
  <p>Hvad vi skal med disse oplysninger om udokumenterede forfærdelige forhold i Sverige er svært at se, medmindre formålet er at gøre danskerne beredt til en gentagelse af Holocaust, nu med muslimer i hovedrollen?</p>
<p>Det bliver spændende at se, om det lykkes. Hvis ikke, er det i hvert fald ikke Støvrings skyld. Han har gjort hvad han kan &#8211; og bliver ved. Tænk, hvis alle de skønne spildte kræfter blev brugt positivt, men det er nok for meget forlangt.</p>
    </div></li>

  <li id="comment-65906" class="comment even thread-even depth-1 media comment-65906">
    <div class="media-body">
  <h4 class="media-heading">Af Steen Christensen</h4> - 
  <time datetime="2018-03-27T16:41:23+00:00">27. marts 2018 16:41</time>
  
  
  <p>Ja, Kaspar Støvring, det ser ikke godt ud for vores naboland Sverige.<br />
Men det er heller ikke kønt at se den utilslørede skadefryd, hvormed du og visse andre bloggere svælger i de svenske problemer. Måske burde I vente med skadefryden, til vi her i landet har fået vores problemer under rimelig kontrol.</p>
    </div></li>

  <li id="comment-65907" class="comment odd alt thread-odd thread-alt depth-1 media comment-65907">
    <div class="media-body">
  <h4 class="media-heading">Af Maria Due</h4> - 
  <time datetime="2018-03-27T16:42:23+00:00">27. marts 2018 16:42</time>
  
  
  <p>Det er sandt, der er dette udprægede svenske konsensuspres. </p>
<p>For nogle år siden viste en sammenligning af danske og svenske virksomhedslederes ledelsesmetoder, at i begge lande lægger man ud med at søge konsensus, men hvor den ikke findes, er danske ledere langt mere villige end svenskerne til at påtage sig et personligt ansvar ved at gå enegang. </p>
<p>Men under denne higen mod svenske konsensus ligger et dybere lag af gamle normer.</p>
    </div></li>

  <li id="comment-65908" class="comment even thread-even depth-1 media comment-65908">
    <div class="media-body">
  <h4 class="media-heading">Af Jan Petersen</h4> - 
  <time datetime="2018-03-27T16:42:35+00:00">27. marts 2018 16:42</time>
  
  
  <p>AF JØRGEN VILLY MADSEN &#8211; 27. MARTS 2018 16:36, i øvrigt tommelfinger down for det evindelige hovedløse ævl.   🙁</p>
    </div></li>

  <li id="comment-65909" class="comment odd alt thread-odd thread-alt depth-1 media comment-65909">
    <div class="media-body">
  <h4 class="media-heading">Af Uffe Staulund</h4> - 
  <time datetime="2018-03-27T16:43:23+00:00">27. marts 2018 16:43</time>
  
  
  <p>Koncensus er nyttig i kredse, hvor &#8216;man&#8217; ikke kan lide at taget et ansvar.<br />
At tage ansvar er farligt, så er der kun en at skyde skylden på.</p>
    </div></li>

  <li id="comment-65913" class="comment even thread-even depth-1 media comment-65913">
    <div class="media-body">
  <h4 class="media-heading">Af Pernilla Lindnér</h4> - 
  <time datetime="2018-03-27T16:55:53+00:00">27. marts 2018 16:55</time>
  
  
  <p>Lad os tale om hvad der faktiskt er PROBLEMET, nemlig voldtægt. </p>
<p>Fra bra.se &#8221; 98 procent av de som misstänks för sexualbrott är män (2016)&#8221;</p>
<p>Kommentarer og blogindlæg ovan diskuterer forbrydernes etnicitet. Er det relevant at diskutere etniciteten? Det er da mere relevant at diskutere forbrydernes køn, som i 98% af falden er mænd. </p>
<p>Du skriver<br />
&#8220;Vi skal se på Sverige for at forstå, hvorfor vi skal have lukkede grænser, hvorfor vi skal påbegynde udvisninger af kriminelle udlændinge og hjemsendelser af udlændinge, der gerne må få store pengebeløb med i kufferterne.&#8221;</p>
<p>Dit argument er racistisk. Det går at ligne med at jeg sku sidde her og finde på at sige at vi skal påbegynde udvisninger af alle mænd i danmark, da det er den gruppen som er forbryderne. Men som du nok også er enig i, er udvisning af samtlige mænd fra danmark  en idé som leder til udvisning af mange individer som ikke har noget med voldtægter og kriminalitet at gøre.<br />
Hvorfor, dit og ovenståendes argument om invandring falder ganske plat. </p>
<p>Det relevante diskussionen at have er hvorfor kun 10-20% voldtægtsoffer anmelder voldtægten til politiet, og hvorfor kun 3 % af forbryderne faktiskt ender med at bliver dømte. </p>
<p>Hvad kan vi gøre ved det?</p>
<p>Det er Det diskussionen skal handle om.</p>
    </div></li>

  <li id="comment-65914" class="comment odd alt thread-odd thread-alt depth-1 media comment-65914">
    <div class="media-body">
  <h4 class="media-heading">Af Jan Petersen</h4> - 
  <time datetime="2018-03-27T17:00:54+00:00">27. marts 2018 17:00</time>
  
  
  <p>I øvrigt apropos &#8211; &#8220;Ja, Kaspar Støvring, det ser ikke godt ud for vores naboland Sverige.&#8221; Så ser det vel egentlig heller ikke særlig lovende ud på denne side af Øresund? Seneste offentliggjorte tal for ikke-vestlig indvandring i Danmark 2015. Netto udgift 36 milliarder kroner årligt, svarende til en brutto udgift på 85 milliarder. Fremskrevet til 2018 formentlig minimum brutto ca 100 milliarder kroner i årlig udgift fremover. Æd lige den kultur&#8221;berigelse&#8221; skatteplagede danskere.     😉</p>
    </div></li>

  <li id="comment-65918" class="comment byuser comment-author-kulturkamp bypostauthor even thread-even depth-1 media comment-65918">
    <div class="media-body">
  <h4 class="media-heading">Af Kasper Støvring </h4> - 
  <time datetime="2018-03-27T17:05:45+00:00">27. marts 2018 17:05</time>
  
  
  <p>Jan, lad være med at omtale andre læsere med øgenavne. Næste gang sletter jeg din kommentar. Det gælder også andre.</p>
    </div></li>

  <li id="comment-65919" class="comment odd alt thread-odd thread-alt depth-1 media comment-65919">
    <div class="media-body">
  <h4 class="media-heading">Af Jan Petersen</h4> - 
  <time datetime="2018-03-27T17:10:18+00:00">27. marts 2018 17:10</time>
  
  
  <p>OK Kasper, No problem.   🙂</p>
    </div></li>
    </ol>

    
      </section><!-- /#comments -->


  <section  id="respond">
    <h3>Skriv kommentar</h3>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/27/vi-har-brug-for-et-oedelagt-sverige/?referrer=rss#respond" style="display:none;">Klik her for at annullere svar.</a></p>
          


<form action="https://kulturkamp.blogs.berlingske.dk/wp-content/themes/berlingske/templates/wp-comments-post.php" method="post" id="commentform">


<div class="form-info">
      Kun fornavn og efternavn bliver vist i forbindelse med kommentaren. Dog skal alle felter med <font color="red">*</font> (stjerne) udfyldes
</div>

<div class="row">

  <div class="col-md-4">
    <div class="form-group">
<label for="author">Fornavn <font color="red">*</font></label>
<input class="form-control input-sm" type="text" name="author" id="author" value="" size="22" tabindex="1" />
</div>
  </div>

  <div class="col-md-8">
    <div class="form-group">
  <label for="surname">Efternavn <font color="red">*</font></label>
  <input type="text"  class="form-control input-sm" name="surname" id="surname" value="" size="22" tabindex="2" />
</div>
  </div>

</div>


<div class="form-group">
<label for="address">Adresse <font color="red">*</font></label>
<input type="text"  class="form-control input-sm" name="address" id="address" value="" size="22" tabindex="3" />
</div>

<div class="row">
<div class="col-md-4">
  <div class="form-group">
<label for="zipcode">Postnr. <font color="red">*</font></label>
<input type="text"  class="form-control input-sm" name="zipcode" id="zipcode" value="" size="22" maxlength="10" tabindex="4" />
</div>
</div>
<div class="col-md-8">
<div class="form-group">
<label for="town">By <font color="red">*</font></label>
<input type="text"  class="form-control input-sm" name="town" id="town" value="" size="22" tabindex="5" />
</div>
</div>
</div>



<div class="form-group">
<label for="email">E-mail <font color="red">*</font></label>
<input type="email"  class="form-control input-sm" name="email" id="email" value="" size="22" tabindex="6" />
</div>
<div class="form-group">
<label for="url">Webside</label>
<input type="text"  class="form-control input-sm" name="url" id="url" value="" size="22" tabindex="7" />
</div>



<!--<p><strong>XHTML:</strong> Du kan bruge disse tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>-->




<div class="form-group">
  <label for="comment">Besked</label>
<textarea name="comment" id="comment" class="form-control" cols="100%" rows="10" tabindex="8"></textarea>
</div>

<p><input name="submit" class="btn btn-primary" type="submit" id="submit" tabindex="9" value="Send kommentar" />
<input type="hidden" name="comment_post_ID" value="2621" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2ce69b26d7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="191"/></p>
<div class="guidelines">
<p><a href="#" class="show-guidelines">Læs vilkår for kommentarer og debat på Berlingske Tidendes websites</a><i class="icon-down-open"></i></p>
<div class="sosumi">
<h3>RETNINGSLINJER</h3>
<p>Berlingske ønsker at sikre, at debatten på b.dk føres i en ordentlig tone, som gør det inspirerende og udfordrende for alle at bidrage og deltage. Vi efterlyser gerne klare, skarpe, holdningsmæssige stærke indlæg med stor bredde og mangfoldighed og kritisk blik på sagen. Men vi accepterer ikke indlæg, som er åbenlyst injurierende, racistiske, personligt nedgørende. Sådanne indlæg vil fremover blive slettet. Det samme gælder indlæg, der ikke er forsynet med fuldt og korrekt navn på afsenderen, men som indeholder forkortede navne, opdigtede eller falske navne.</p> 
<p>Vi opfordrer samtidig alle debattører til at gøre redaktionen opmærksom på indlæg, som ikke overholder disse retningslinjer.</p>
<p>Redaktionen</p>

<p><a href="https://www.b.dk/debat/debatretningslinjer-for-berlingske-websites" target="_blank">Yderligere info</a></p>
</div>

</div>


</form>




      </section><!-- /#respond -->
  </article>
      </div><!-- /.main -->

            
        <aside class="sidebar col-md-4" role="complementary">
          <!-- 	
-->


<section class="widget widget-author">
	<figure class="author-avatar clearfix">

	
	<img src="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.berlingske.dk/wp-content/uploads/sites/56/2017/01/17134908/user-80-96.png" width="192" height="96" alt="" class="avatar avatar-192 wp-user-avatar wp-user-avatar-192 alignnone photo" />

	</figure>
</section>




<section class="widget text-1 widget_text"><div class="widget-inner"><h3>Kasper Støvring</h3>			<div class="textwidget">Kasper Støvring skriver om kultursammenstød, sammenhængskraft og værdipolitik herhjemme og i udlandet.<br><br>CV: Ph.d. i litteraturvidenskab fra Københavns Universitet. Har bl.a. udgivet bøgerne "Mytisk modernisme" (2018), "Fortællingen om fredens Europa" (2014), ”Villy Sørensen og kulturkonservatismen” (2011), ”Sammenhængskraft” (2010), ”Den borgerlige orden” (sammen med Morten E.J. Nielsen, 2008), "Det etiske kunstværk" (2006) og ”Blivende værdier” (2004). Skriver p.t. på en bog om kulturkonflikter. Derudover er Støvring flittig foredragsholder og debattør. Samt vært på Radio24Syv-programmet "<a href="http://www.radio24syv.dk/programmer/den-nye-verdensorden/">Den nye verdensorden</a>". Bor til daglig i Sorø på Vestsjælland.<br><br>Læs mere på: <a href="http://www.kulturkritik.dk">www.kulturkritik.dk</a>
</div>
		</div></section>		<section class="widget recent-posts-2 widget_recent_entries"><div class="widget-inner">		<h3>Seneste indlæg</h3>		<ul>
					<li>
				<a href="https://kulturkamp.blogs.berlingske.dk/2018/03/27/vi-har-brug-for-et-oedelagt-sverige/">Vi har brug for et ødelagt Sverige</a>
						</li>
					<li>
				<a href="https://kulturkamp.blogs.berlingske.dk/2018/03/12/vi-har-brug-for-den-radikale-konservative-systemkritik/">Vi har brug for den radikale, konservative systemkritik</a>
						</li>
					<li>
				<a href="https://kulturkamp.blogs.berlingske.dk/2018/03/02/sneens-fygende-vintervise/">Sneens fygende vintervise</a>
						</li>
					<li>
				<a href="https://kulturkamp.blogs.berlingske.dk/2018/02/26/det-er-begivenheder-der-aendrer-verden/">Det er begivenheder, der ændrer verden</a>
						</li>
					<li>
				<a href="https://kulturkamp.blogs.berlingske.dk/2018/02/08/litteraturen-mellem-oplysning-og-romantik-om-pontoppidan-thomas-mann-og-botho-strauss/">Litteraturen mellem oplysning og romantik. Om Pontoppidan, Thomas Mann og Botho Strauss</a>
						</li>
				</ul>
		</div></section>		










<section class="widget clearfix">
	<div class="widget-inner">
		<h3>Arkiv</h3>
		<select name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;">
		  <option value="">Vælg måned</option>
		  	<option value='https://kulturkamp.blogs.berlingske.dk/2018/03/'> marts 2018 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2018/02/'> februar 2018 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2018/01/'> januar 2018 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2017/12/'> december 2017 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2017/11/'> november 2017 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2017/10/'> oktober 2017 &nbsp;(5)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2017/09/'> september 2017 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2017/08/'> august 2017 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2017/07/'> juli 2017 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2017/06/'> juni 2017 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2017/05/'> maj 2017 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2017/04/'> april 2017 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2017/03/'> marts 2017 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2017/02/'> februar 2017 &nbsp;(6)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2017/01/'> januar 2017 &nbsp;(5)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2016/12/'> december 2016 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2016/11/'> november 2016 &nbsp;(8)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2016/10/'> oktober 2016 &nbsp;(10)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2016/09/'> september 2016 &nbsp;(7)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2016/08/'> august 2016 &nbsp;(5)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2016/07/'> juli 2016 &nbsp;(1)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2016/06/'> juni 2016 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2016/05/'> maj 2016 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2016/04/'> april 2016 &nbsp;(6)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2016/03/'> marts 2016 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2016/02/'> februar 2016 &nbsp;(5)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2016/01/'> januar 2016 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2015/12/'> december 2015 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2015/11/'> november 2015 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2015/10/'> oktober 2015 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2015/09/'> september 2015 &nbsp;(7)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2015/08/'> august 2015 &nbsp;(1)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2015/07/'> juli 2015 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2015/06/'> juni 2015 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2015/05/'> maj 2015 &nbsp;(7)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2015/04/'> april 2015 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2015/03/'> marts 2015 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2015/02/'> februar 2015 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2015/01/'> januar 2015 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2014/12/'> december 2014 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2014/11/'> november 2014 &nbsp;(5)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2014/10/'> oktober 2014 &nbsp;(5)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2014/09/'> september 2014 &nbsp;(6)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2014/08/'> august 2014 &nbsp;(6)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2014/07/'> juli 2014 &nbsp;(1)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2014/06/'> juni 2014 &nbsp;(7)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2014/05/'> maj 2014 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2014/04/'> april 2014 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2014/03/'> marts 2014 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2014/02/'> februar 2014 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2014/01/'> januar 2014 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2013/12/'> december 2013 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2013/11/'> november 2013 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2013/10/'> oktober 2013 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2013/09/'> september 2013 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2013/08/'> august 2013 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2013/07/'> juli 2013 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2013/06/'> juni 2013 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2013/05/'> maj 2013 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2013/04/'> april 2013 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2013/03/'> marts 2013 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2013/02/'> februar 2013 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2013/01/'> januar 2013 &nbsp;(7)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2012/12/'> december 2012 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2012/11/'> november 2012 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2012/10/'> oktober 2012 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2012/09/'> september 2012 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2012/08/'> august 2012 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2012/07/'> juli 2012 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2012/06/'> juni 2012 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2012/05/'> maj 2012 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2012/04/'> april 2012 &nbsp;(5)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2012/03/'> marts 2012 &nbsp;(5)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2012/02/'> februar 2012 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2012/01/'> januar 2012 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2011/12/'> december 2011 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2011/11/'> november 2011 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2011/10/'> oktober 2011 &nbsp;(5)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2011/09/'> september 2011 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2011/08/'> august 2011 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2011/07/'> juli 2011 &nbsp;(5)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2011/06/'> juni 2011 &nbsp;(6)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2011/05/'> maj 2011 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2011/04/'> april 2011 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2011/03/'> marts 2011 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2011/02/'> februar 2011 &nbsp;(6)</option>
		</select>
	</div>
</section>


<section class="widget clearfix">
	<div class="widget-inner">
		<h3>Kategorier</h3>
		<select  name='cat' id='cat' class='postform' >
	<option value='-1'>Vælg kategori</option>
	<option class="level-0" value="1">debat&nbsp;&nbsp;(309)</option>
	<option class="level-0" value="10">EU&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="28">politik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="33">kultur&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="40">kunst&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="52">terror&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="143">ytringsfrihed&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="159">Kina&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="188">Helle Thorning-Schmidt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="192">Villy Søvndal&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="208">udlændingepolitik&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="257">menneskerettigheder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="267">islam&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="313">økonomi&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="317">Schengen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="338">miljø&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="339">velfærdsstat&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="377">vold&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="386">Danmark&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="420">Søren Pind&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="458">radikalisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="466">Vesten&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="468">demokrati&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="487">kulturpolitik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="520">integration&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="599">kristendom&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="621">konflikt&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="647">racisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="701">kulturforskelle&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="747">moral&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="877">domstole&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="974">Lars Hedegaard&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1008">kriminalitet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1095">udenrigspolitik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1143">Mellemøsten&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1532">liberalisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1647">indvandring&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1731">Euro&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1747">Per Stig Møller&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1771">borgerlighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2048">dansk kultur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2171">Muhammedkrisen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2184">Uffe Ellemann&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2408">VKO&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2517">Egypten&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2522">Det Konservative Folkeparti&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2523">værdipolitik&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2524">konservatisme&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="2543">nation&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2544">patriotisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2570">multikulturalisme&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2647">konventioner&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2657">assimilation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2674">nationalstat&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2712">økologi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2713">Ole Jensen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2714">Roger Scruton&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2715">Edmund Burke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2725">debat&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2764">kristendommen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2765">oplysningen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2783">relativisme&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2784">værdier&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2864">Lars von Trier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2933">tilfredshed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2945">universalisme&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2951">Marlene Wind&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3072">Stoltenberg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3073">Breivik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3077">England&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3109">Robert Putnam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3110">Dennis Nørmark&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3111">tillid&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3142">Martin Jacques&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3262">Kulturministeriet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3263">Gunnar Viby Mogensen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3270">rationalisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3271">monarki&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3272">Michael Oakeshott&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3342">historien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3375">Arabien&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7692">frivillighed&nbsp;&nbsp;(1)</option>
</select>

		<script type="text/javascript">
		    var dropdown = document.getElementById("cat");
		    function onCatChange() {
				if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
					location.href = "https://kulturkamp.blogs.berlingske.dk/?cat="+dropdown.options[dropdown.selectedIndex].value;
				}
		    }
		    dropdown.onchange = onCatChange;
		</script>

	</div><!-- widget inner -->

</section>

<section class="widget">
	<form role="search" method="get" class="search-form form-inline" action="https://kulturkamp.blogs.berlingske.dk/">
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Søg Kulturkamp">
    <label class="hide">Søg efter:</label>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-default">Søg</button>
    </span>
  </div>
</form>
</section>


        </aside><!-- /.sidebar -->

    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer class="content-info" role="contentinfo">
  <div class="container">
   <div class="row">



<div class="col-md-3">
  <div class="logo">
    <a title="B.dk" href="https://b.dk"><span class="b">Berlingske</span></a>
  </div>

<address>
      Berlingske udgives af<br>
      <a title="Berlingske udgives af Berlingske Media" target="_blank" href="https://www.berlingskemedia.dk">Berlingske Media</a><br>
      <a href="https://plus.google.com/115725792341941147178/about?gl=DK&hl=da-DK">Pilestræde 34<br>
      1147 København K<br>
      Danmark</a><br>
    </address>

      <p>Tlf: <span itemprop="tel">33 75 75 75</span><br>
      Fax: 33 75 20 20</p>

      <p><a href="https://www.b.dk/kontakt">Kontakt os på mail</a></p>




</div>

<div class="col-md-3">
  <nav>
  <ul role="navigation">

<li><a target="_top" href="https://www.b.dk/kontakt">Om os</a>
  <ul class="footer-navigation" role="navigation">
    <li><a target="_top" href="https://www.b.dk/kontakt">Kontakt os</a></li>
    <li><a target="_top" href="https://berlingskemedia.dk/55821/">Ledige stillinger</a></li>
    <li><a target="_top" href="https://berlingskemedia.dk/84628/">Generelle handelsbetingelser</a></li>
    <li><a target="_top" href="mailto:redaktionen@berlingske.dk">Send pressemeddelelse</a></li>
    <li><a target="_top" href="https://berlingskemedia.dk/65699/">Annoncesalg</a></li>
    <li><a target="_top" href="https://www.b.dk/fejlogfakta">Fejl &amp; fakta</a></li>
  </ul>
</li>
</ul>
      </nav>

</div>

<div class="col-md-3">

  <nav>
    <ul class="footer-navigation" role="navigation">
      <li>
        <a target="_top" href="https://b.kundeunivers.dk">Service</a>
        <ul class="footer-navigation" role="navigation">
          <li><a target="_top" href="https://b.kundeunivers.dk/koeb-abonnement/b?ns_mchannel=opti&amp;ns_source=forsidelinkbund&amp;ns_linkname=vaelg&amp;ns_campaign=nyhedsab">Køb abonnement</a></li>
          <li><a target="_top" href="https://b.kundeunivers.dk/ny-eavis">Læs e-avisen</a></li>
          <li><a target="_top" href="https://b.kundeunivers.dk/reklamation">Er avisen ikke kommet?</a></li>
        </ul>
    </li>

    <li>
        <a target="_top" href="/rss">Tjenester</a>
        <ul class="footer-navigation" role="navigation">
          <li><a target="_top" href="https://www.b.dk/rss">RSS</a></li>
          <li><a target="_top" href="https://nyhedsbreve.berlingske-mail.dk/?medieid=1">Nyhedsbreve</a></li>
          <li><a target="_top" href="https://www.b.dk/detberlingskearkiv">Det Berlingske Arkiv</a></li>
          <li><a target="_top" href="https://www.b.dk/mobil">Apps og mobile tjenester</a></li>
          <li><a target="_top" href="https://www.b.dk/sitemap">Sitemap</a></li>
          <li><a target="_top" href="https://www.b.dk/artikel-arkiv">Artikel arkiv indeks</a></li>
        </ul>
    </li>
    </ul>
  </nav>

</div>
<div class="col-md-3">

  <nav>  <ul class="navigation" role="navigation">

  <li >
        <a target="_top" href="https://www.godttip.dk/">Gode tilbud</a>            <ul class="navigation" role="navigation">

  <li  target="_blank">
        <a target="_blank" href="http://www.goodtimes.dk/">GoodTimes</a>      </li>

  <li  target="_blank">
        <a target="_blank" href="http://www.godttip.dk/">Godt tip</a>      </li>

  <li  target="_blank">
        <a target="_blank" href="https://www.sweetdeal.dk/">Sweetdeal</a>      </li>

  <li  target="_blank">
        <a target="_blank" href="http://www.lidtmere.dk/">LIDTmere</a>      </li>
      </ul>
      </li>
      </ul>
</nav>

</div>


  </div>


      <p class="ac">Copyright &copy; Berlingske Media. <a href="https://berlingskemedia.dk/82466/">Ophavsret og vilkår</a> - <a href="https://berlingskemedia.dk/84628/">Generelle handelsbetingelser</a></p>

</div>
</footer>


<script type='text/javascript' src='https://kulturkamp.blogs.berlingske.dk/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://kulturkamp.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/bootstrap-select.js'></script>
<script type='text/javascript' src='https://kulturkamp.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://kulturkamp.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='https://kulturkamp.blogs.berlingske.dk/wp-includes/js/wp-embed.min.js'></script>

<!-- Gallup script -->
<noscript><img src="https://ssl-berlingske.tns-gallup.dk/j0=,,,;+,cp=berlingske%2F2018%2F03%2F27%2Fvi-har-brug-for-et-oedelagt-sverige%2F%3Freferrer%3Drss=https%3A%2F%2Fkulturkamp.blogs.berlingske.dk%2F2018%2F03%2F27%2Fvi-har-brug-for-et-oedelagt-sverige%2F%3Freferrer%3Drss;;;" alt=""/></noscript>

<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/all.js#xfbml=1&appId=182764648520454";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- Google Plus -->
<script type="text/javascript">
    window.___gcfg = {lang: 'da'};

    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script type="text/javascript" src="https://kt.tns-gallup.dk/script/tnsadlib.js"></script>
<script type="text/javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://kt.tns-gallup.dk/client/bm/?t='+new Date().getTime()+'"></scri'+'pt>');
//--></script>

<script type="text/javascript"> (function() {
    var scr = document.createElement('script');
    scr.type = 'text/javascript'; scr.async = true;
    scr.src = '/wp-content/themes/berlingske/assets/js/vendor/spring.js';
    var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
  })();
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / berlingske.dk / blogs.berlingske.dk -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'nSowR.M.07HE80sHxttOr5cirmbgt0NZRSlbQ_BwtSn.J7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>


</body>
</html>
