<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="da-DK"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="da-DK"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="da-DK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="da-DK"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <title>De liberale fører os ud i store problemer | Kulturkamp</title>

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="google-site-verification" content="YazxWMVjSsDfr0dadR3_LgTNvxns29ecFeG67LwlABY" />


	<link rel="shortcut icon" href="https://kulturkamp.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/favicon.ico">
	<link rel="apple-touch-icon" href="https://kulturkamp.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/apple-touch-icon.png"><!--60X60-->
	<link rel="apple-touch-icon" sizes="120x120" href="https://kulturkamp.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/apple-touch-icon-retina.png"><!--120x120-->
	<link rel="apple-touch-icon" sizes="152x152" href="https://kulturkamp.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/apple-touch-icon-ipad-retina.png"><!--152x152-->

  <link rel='dns-prefetch' href='//kulturkamp.blogs.berlingske.dk' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kulturkamp.blogs.berlingske.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://kulturkamp.blogs.berlingske.dk/wp-content/themes/berlingske/assets/css/main.min.css">
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/\/","asynch":true,"dir_uri":null,"positions":[],"page_targeting":{"Page":["2018","05","04","de-liberale-foerer-os-ud-i-store-problemer"],"Category":["debat"],"Tag":["indvandring","konservatisme","liberalisme","udenrigspolitik"]}}];
/* ]]> */
</script>
<script>window.jQuery || document.write('<script src="https://kulturkamp.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/jquery-1.10.2.min.js"><\/script>')</script>
<script type='text/javascript' src='https://kulturkamp.blogs.berlingske.dk/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js'></script>
<script type='text/javascript' src='https://kulturkamp.blogs.berlingske.dk/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js'></script>
<script type='text/javascript' src='https://kulturkamp.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/modernizr-2.6.2.min.js'></script>
<link rel='https://api.w.org/' href='https://kulturkamp.blogs.berlingske.dk/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://kulturkamp.blogs.berlingske.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkulturkamp.blogs.berlingske.dk%2F2018%2F05%2F04%2Fde-liberale-foerer-os-ud-i-store-problemer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kulturkamp.blogs.berlingske.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkulturkamp.blogs.berlingske.dk%2F2018%2F05%2F04%2Fde-liberale-foerer-os-ud-i-store-problemer%2F&#038;format=xml" />
<meta property="og:title" content="De liberale fører os ud i store problemer" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.berlingske.dk/wp-content/uploads/sites/56/2016/11/15115610/cropped-20110125-165745-6-1240x826we.jpg" />
<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.berlingske.dk/wp-content/uploads/sites/56/files/2016/03/kasper.jpg" />
<meta property="og:url" content="https://kulturkamp.blogs.berlingske.dk/2018/05/04/de-liberale-foerer-os-ud-i-store-problemer/" />
<meta property="og:description" content="&nbsp; Knap var den ene liberale minister ude af dansk politik, før en anden liberal blev indsat. Søren Pind indledte sin karriere som en hæderlig klassisk liberal med sans for både nation, kultur og assimilation. Klassisk liberalisme er nemlig beslægtet &hellip; &lt;a href=&quot;https://kulturkamp.blogs.berlingske.dk/2018/05/04/de-liberale-foerer-os-ud-i-store-problemer/&quot;&gt;Fortsættes&lt;/a&gt;" />
<meta property="og:locale" content="da_DK" />
<meta property="og:site_name" content="Kulturkamp" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="82121733915" />
<meta property="article:tag" content="indvandring" />
<meta property="article:tag" content="konservatisme" />
<meta property="article:tag" content="liberalisme" />
<meta property="article:tag" content="udenrigspolitik" />
<meta property="article:section" content="Debat" />
<meta property="article:published_time" content="2018-05-04T09:34:10+00:00" />
<meta property="article:modified_time" content="2018-05-04T11:15:01+00:00" />
<meta property="article:author" content="https://kulturkamp.blogs.berlingske.dk/author/kulturkamp/" />
	<link rel="canonical" href="https://kulturkamp.blogs.berlingske.dk/2018/05/04/de-liberale-foerer-os-ud-i-store-problemer/">

  <link rel="alternate" type="application/rss+xml" title="Kulturkamp Feed" href="https://kulturkamp.blogs.berlingske.dk/feed/">

  <script src="/wp-content/themes/berlingske/assets/js/advertisement.js"></script>

  <script type="text/javascript">
    var springq = springq || [];
    springq.push({
        "s": "berlingske",
        "cp": "berlingske/blogs",
        "url": document.location.href
    });
  </script>

  <!-- Data Layer -->
  <script>
    analyticsEvent = function() {};
    analyticsVPV = function() {};
    analyticsClearVPV = function() {};
    analyticsForm = function() {};

    var dataItem = {"page":{"category":"blogs","type":"post"},"event":"sendUserData","content":{"author":"Kasper St\u00f8vring","id":2639,"length":"na","pubdate":1525426450,"source":"int","title":"\/2018\/05\/04\/de-liberale-foerer-os-ud-i-store-problemer\/?_ga=2.65102446.1307460692.1525320280-1994738035.1524571481%3Freferrer%3Drss"},"user":{"auth":0,"adblock":0,"id":0}};
    if ( typeof adblockJsFile === 'undefined' ) {
        dataItem['user']['adblock'] = 1;
    }
    window.dataLayer = [dataItem];
  </script>
  <!-- End Data Layer -->
  
  <script type="text/javascript" src="//pp.lp4.io/app/56/fe/68/56fe6875e45a1d3861bd67b8.js" async></script>

</head>
<body class="post-template-default single single-post postid-2639 single-format-standard de-liberale-foerer-os-ud-i-store-problemer">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MW2P5D"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MW2P5D');</script>
<!-- End Google Tag Manager -->


<header class="container main-header">

  
  <div class="row">
    <div class="col-md-12 blog-header">
      <div class="logo">
        <a href="https://b.dk" title="B.dk">
          <span class="b">Berlingske</span>
        </a>
      </div>



    </div>



    <div class="col-md-12">
      <div class="blog-header-title">
        <a href="/">
<span>Blog:</span>
 Kulturkamp</a>
      </div>
    </div>
  </div>
</header>


<header class="header-mobile">
  <a href="#" onclick="if(window.history.length > 0) window.history.back();" class="back-button"><span class="icon icon-left-open"></span></a>
  <a href="https://www.b.dk" class="front-button" title="B.dk">Berlingske</a>
</header>




  <!--[if lt IE 8]><div class="alert alert-warning">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</div><![endif]-->





  <div class="wrap container" role="document">
    <div class="content row">
      <div class="main col-md-8  col-sm-12" role="main">
        <!-- <figure class="blog-author-avatar module">
  <a class="brand" href=""><img src="" title="" class="img-responsive"></a>
</figure> -->



  <article class="post-2639 post type-post status-publish format-standard hentry category-debat tag-indvandring tag-konservatisme tag-liberalisme tag-udenrigspolitik">
    <header>
      <h1 class="entry-title">De liberale fører os ud i store problemer</h1>
      <footer class="post-meta">
	Af <span class="author">Kasper Støvring</span>
	<span class="pipe"></span>
	<time class="published" datetime="2018-05-04T09:34:10+00:00">4. maj 2018  9:34</time>
	<span class="pipe"></span>
	<span class="comment-count"><a href="https://kulturkamp.blogs.berlingske.dk/2018/05/04/de-liberale-foerer-os-ud-i-store-problemer/#comments"><i class="icon icon-comment"></i> 21</a></span>
</footer>
    </header>

        <div class="share-buttons">
      <!-- Faceboook -->
      <div class="fb-like" data-href="https://kulturkamp.blogs.berlingske.dk/2018/05/04/de-liberale-foerer-os-ud-i-store-problemer/" data-width="150" data-height="20" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>

    </div>
    <div class="entry-content">
      <p>&nbsp;</p>
<p>Knap var den ene liberale minister ude af dansk politik, før en anden liberal blev indsat. Søren Pind indledte sin karriere som en hæderlig klassisk liberal med sans for både nation, kultur og assimilation. Klassisk liberalisme er nemlig beslægtet med konservatisme – i modsætning til den progressive liberalisme, der snarere har fællestræk med kulturradikalisme, og som langt de fleste erklærede liberale abonnerer på i dag.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Dér endte også Søren Pind sine dage. Desværre. Han kapitulerede totalt, ikke mindst da han som justitsminister lod illegale indvandrere krydse grænsen, og da han endte med at gøre højrefløjen skyldige i de konflikter mellem grupper, som ministeren har banet vejen for med sin liberale udlændingepolitik. Opviglere, dét var, hvad vi var og er. Søren Pind nåede også at erklære sig positiv over for <a href="https://www.b.dk/politiko/soeren-pind-vi-har-sluppet-landsbytosser-og-voldspsykopater-loes-iblandt-os" target="_blank">censur </a>på internettet og dermed gøre sig til instrument for venstreorienteret identitetspolitik: Indvandringskritikere er nemlig ”landsbytosser” og ”voldspsykopater”.</p>
<p>&nbsp;</p>
<p>Ind kommer så vores nye minister, en Tommy Ahlers, der mener, at masseindvandring er et ”marginalt” fænomen, en liberal forretningsmand, der er forelsket i ”disruption”, et modefænomen, der har som mål at bryde med fortidens goder, som jeg skrev i min seneste <a href="https://www.kristeligt-dagblad.dk/debat/ud-med-den-gamle-verden-ind-med-den-nye" target="_blank">klumme</a>.</p>
<p>&nbsp;</p>
<p>Lektien? Liberale fører os ud i store problemer, hvis ikke deciderede katastrofer. Lad os tage et indenrigs- og et udenrigspolitisk eksempel. Først indvandringsproblemet. Hvorfor undlader ikke bare Danmark men stort set alle de liberale vesteuropæiske stater at standse den ikke-vestlige masseindvandring? Den opgave tager i stedet de konservative stater i Central- og Østeuropa på sig.</p>
<p>&nbsp;</p>
<p>Ligger der en grundlæggende systemfejl i selve det liberale regime? Hvorfor dette voldsomme svigt i så mange år, på trods af alle mulige advarsler? Er vi i de liberale samfund og stater sovset så meget ind i individualisme og universalisme, at vi ikke formår at beskytte vores eget fællesskab?</p>
<p>&nbsp;</p>
<p>Tænketanken PEW offentliggjorde sidste år en undersøgelse, der viste, hvor stor den muslimske andel af de europæiske befolkninger ville være i 2050, hvis indvandringen fortsatte som hidtil. Der var enorme forskelle på Vest- og Østeuropa. Fire eksempler:</p>
<p>&nbsp;</p>
<p>Polen: 0,2 pct.</p>
<p>Ungarn: 1,4 pct.</p>
<p>Tyskland: 10,8 pct.</p>
<p>Frankrig: 17,4 pct. af befolkningen ville være muslimsk. I dag er den omkring 10 pct., og landet er allerede i noget nær permanent undtagelsestilstand pga. den islamiske trussel. Det er et paradoks: Hvis du fører en liberal politik ender du med et illiberal regime.</p>
<p>&nbsp;</p>
<p>Omkring årsskiftet kom en <a href="https://www.b.dk/globalt/rapport-volden-er-steget-med-indvandringen-i-tyskland" target="_blank">rapport </a>fra Tyskland frem, der viste, at voldskriminaliteten var steget med 10 pct. fra 2015 til 2016. Over 90 pct. af denne stigning skyldtes flygtninge og migranter fra Afrika, Mellemøsten og Afghanistan. 1 pct. befolkningstilvækst fra disse lande medfører altså 10 pct. mere voldskriminalitet. Hvis jeg ikke tager meget fejl, betyder det omkring 20.000 nye overfald alene i Tyskland.</p>
<p>&nbsp;</p>
<p>Disse tal fik en af de få klassisk liberale folketingspolitikere, Henrik Dahl fra LA, til at skrive om Angela Merkel på Facebook: ”Stille og roligt begynder jeg at tænke, at det ikke er en overdrivelse, men blot en nøgtern konstatering, at politikere rundt omkring i verden er blevet stillet for en rigsret for mindre forseelser end denne.”</p>
<p>&nbsp;</p>
<p>Jeg vil blot gentage mit spørgsmål: Er der en systemfejl dybt inde i selve liberalismen, der i bund og grund gør det, om ikke umuligt, så dog særdeles vanskeligt at beskytte vores eget fællesskab?</p>
<p>&nbsp;</p>
<p>Sandt nok: Vi har set tendenser den anden vej. Østrig, f.eks., har fået en konservativ regering og søger nu en alliance med Central- og Østeuropa. Tidens tegn? I så fald vil Vesteuropas liberale stater med tiden ligge tilbage som den skal, sjælen har sprængt og forladt.</p>
<p>&nbsp;</p>
<p>Men det er gætværk. Kendsgerningen er, at det liberale Vesteuropa for længst skulle have handlet. Hvorfor er det ikke sket?</p>
<p>&nbsp;</p>
<p>Det kan skyldes den overbevisning, at individet har medfødte ukrænkelige rettigheder. Man kunne måske sige, at klassisk liberalisme har formået at balancere hensynet til fællesskabet med hensynet til individet. Men denne balance er forsvundet i den moderne, progressive liberalisme. Indenrigs- og udenrigspolitisk har det ført til katastrofer.</p>
<p>&nbsp;</p>
<p>Det har tilladt masseindvandring fra ikke-vestlige lande, islamisering og udemokratisk domstolsstyring, der f.eks. gør det umuligt at udvise forhærdede kriminelle og afvise asylansøgere ved grænsen.</p>
<p>&nbsp;</p>
<p>Udenrigspolitisk har man anset andre styreformer end de liberale som illegitime. Man har set sig selv som berettigede til at forme andre i sit eget liberale billede, derfor har Vesten været i krig i hovedparten af årene siden Murens fald. Det har ført til anarki, borgerkrige og diktatur. Også her har paradokset gjort sig gældende: Fører du liberal udenrigspolitik ender du med det modsatte. Irakrigen som et eksempel, en intervention, som Søren Pind i øvrigt hele tiden har støttet. I mellemtiden har autokratiske regimer demonstreret overlevelsesduelighed ift. Vesten, jf. f.eks. Kina.</p>
<p>&nbsp;</p>
<p>Om netop det emne – afslutningen på den liberale verdensorden – har jeg en bog på vej. For tendensen er tydelig: De liberale skaber store problemer indadtil og udadtil.</p>
    </div>





<div class="tags clearfix"><ul><li><a href="https://kulturkamp.blogs.berlingske.dk/tag/indvandring/" rel="tag">indvandring</a></li><li><a href="https://kulturkamp.blogs.berlingske.dk/tag/konservatisme/" rel="tag">konservatisme</a></li><li><a href="https://kulturkamp.blogs.berlingske.dk/tag/liberalisme/" rel="tag">liberalisme</a></li><li><a href="https://kulturkamp.blogs.berlingske.dk/tag/udenrigspolitik/" rel="tag">udenrigspolitik</a></li></ul></div>
<div class="clearfix categories">
  <a href="https://kulturkamp.blogs.berlingske.dk/category/debat/" rel="category tag">debat</a></div>


    
    <div class="share-buttons">
      <!-- Faceboook -->
      <div class="fb-like" data-href="https://kulturkamp.blogs.berlingske.dk/2018/05/04/de-liberale-foerer-os-ud-i-store-problemer/" data-width="150" data-height="20" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>

    </div>
    <footer>
          </footer>
      <section id="comments">
    <h3 class="comment-count">
      <i class="icon icon-comment"></i> 21 kommentarer      <a class="header-link rss" href="https://kulturkamp.blogs.berlingske.dk/comments/feed/">RSS</a>
    </h3>

    

    <ol class="media-list commentlist">
      
  <li id="comment-67297" class="comment even thread-even depth-1 media comment-67297">
    <div class="media-body">
  <h4 class="media-heading">Af Glenn Madsen</h4> - 
  <time datetime="2018-05-04T10:39:26+00:00">4. maj 2018 10:39</time>
  
  
  <p>Et citat fra den japanske premierminister, Shinzo Abe, 2015.<br />
»Før vi accepterer flygtninge eller migranter, må vi have flere aktive kvinder og ældre, og vi må hæve vores fødselsrate. Der er meget, vi bør gøre, før vi accepterer migranter,« ,fortalt til en række reportere efter sin tale i FN, skriver The Guardian.<br />
Vore ledere ønsker enten at skabe det multiraciale, &#8211; etniske, &#8211; kulturelle samfund, hvor man efterhånden kommer racisme og religiøs intolerance osv. tillivs, eller også er de menneskerettighedsfanatikere, som på trods at alle hensyn, vil efterleve deres overbevisning.<br />
Et er sikkert, tror jeg, at hvad det end ender med, sandsynligvis mindretal og islamisering, så vil disse mennesker sige til sig selv: &#8220;Det går måske ikke så godt, ´men det havde været værre, hvis vi havde været ligesom dem,&#8221; dvs. modstanderne.</p>
    </div></li>

  <li id="comment-67298" class="comment odd alt thread-odd thread-alt depth-1 media comment-67298">
    <div class="media-body">
  <h4 class="media-heading">Af Flemming Lau</h4> - 
  <time datetime="2018-05-04T11:09:58+00:00">4. maj 2018 11:09</time>
  
  
  <p>Kasper Støvring.<br />
Endnu et glimrende indlæg hvor du skiller skæg og snot hver sig. Klassisk liberale har haft det svært i venstre hvor de &#8220;progressive&#8221; skabsradikale, alt for længe har domineret. Socialdemokratiet oplevede det i 70&#8217;erne hvor 4 banden, Lykketoft, Auken, Ritt og Bekendelsen begik højforræderi mod de klassiske socialdemokratiske værdier, blot for at kunne kalde sig progressive!</p>
<p>Med Rhode og Pind ude, kan man håbe på at venstre besinder sig!</p>
    </div></li>

  <li id="comment-67299" class="comment even thread-even depth-1 media comment-67299">
    <div class="media-body">
  <h4 class="media-heading">Af Jørgen Villy Madsen</h4> - 
  <time datetime="2018-05-04T11:25:18+00:00">4. maj 2018 11:25</time>
  
  
  <p>Sagen er, at indvandringen og vanskelighederne er under kontrol. Europa kan klare opgaven, som Merkel siger. Europa har tidligere klaret andre lige så store og større problemer end den nuværende. Selvfølgelig er det en stor opgave, der skal løftes, men i stedet for at jamre og klynke over fortidens fejl, ville der være fornuft i at hjælpe med løftet, selvom det kræver en større indsats end klynkeriet.</p>
<p>Selvfølgelig medfører tilstrømningen af en så stor mængde flygtninge og indvandrere masser af vanskeligheder. Alt andet ville være underligt. Men opgaven kan løses, skal løses og vil blive løst af dem, der går aktivt ind for løsninger.</p>
<p>Hvis alle der sidder ved tastaturet og opremser alle fortrædelighederne og forfærdelighederne deltog i opgaven, ville den blive løst hurtigere, men det er åbenbart bedre for nogen at forsinke løsningen og i stedet at bavle om fortidens synder.</p>
<p>Indvandringen er et problem, hvis den bliver gjort til et problem, og det bidrager man så med, men indvandringen er en ny udfordring, der vil vise om Europa har et menneskeligt ansigt eller om vi stadig er lige konservativt fordomsfyldte i mødet med andre kulturer.</p>
    </div></li>

  <li id="comment-67300" class="comment odd alt thread-odd thread-alt depth-1 media comment-67300">
    <div class="media-body">
  <h4 class="media-heading">Af Niels Lemche</h4> - 
  <time datetime="2018-05-04T11:45:00+00:00">4. maj 2018 11:45</time>
  
  
  <p>Gad vide, om problemet egentlig ikke handler om viljen til at regere og styre.  Som JVM skriver, er problemet måske ikke indvandring som sådan, men den hovedløse mangel på konstruktiv behandling af problemet: Hvad kan vi få ud af indvandrerne, og hvad skal vi kræve af dem, hvis de skal have lov til at blive her. Ungarn og andre centraleuropæiske lande har en anden dagsorden (og drop den gamle opdeling i Øst- og Vesteuropa, den stammer fra den kolde krigs tid. Det er det klassiske Centraleuropa, der genopstår. </p>
<p>Men bare rolig, det er meget værre i Sverige. Hvis noget, så er svenskerne bedre end andre til at snakke hul i hovedet på hinanden.</p>
<p>Ungarerne har i øvrigt ikke selv været her så længe. De indvandrede i stort tal i løbet af det 1. årtusinde. Der er nok stadig nogle, der har hørt om Attila og hunnerne.</p>
    </div></li>

  <li id="comment-67301" class="comment even thread-even depth-1 media comment-67301">
    <div class="media-body">
  <h4 class="media-heading">Af Jørn Strand Nielsen</h4> - 
  <time datetime="2018-05-04T12:06:44+00:00">4. maj 2018 12:06</time>
  
  
  <p>Atter et godt indlæg, Kasper Støvring. Carsten Dybvad fra DI kan jo ikke åbne munden uden at kræve fri indvandring, så ganske klart hvilke samfundsinteresser, som også driver danske, liberale politikere.  I alt fald liberal-økonomerne, mens de social-liberale blot er drevet af de hellige Menneskerettigheder, og ser sig kaldet til at frelse den ganske verden. De første udnytter så de sidste &#8211; herunder hele den social-liberalt forsumpede danske presse &#8211; til at legitimere den folkeligt, upopulære masseindvandring. For liberale er samfund basalt blot et marked for individer og virksomheder, og den regulering, som er påkrævet, kan i en global verden bedre løses gennem internationale aftaler og institutioner (EU m.v..), hvorfor nationalstaten for liberale ingen værdi har i sig selv, men blot er et fænomen, som står i vejen for markedsglobaliseringen. Derfor er det på høje tid at socialister og konservative, begge som bærere også af kollektivets interesser, finder sammen for at trænge de liberale tilbage til en mindre dominerende position.</p>
    </div></li>

  <li id="comment-67302" class="comment odd alt thread-odd thread-alt depth-1 media comment-67302">
    <div class="media-body">
  <h4 class="media-heading">Af Jesper Lund</h4> - 
  <time datetime="2018-05-04T12:07:57+00:00">4. maj 2018 12:07</time>
  
  
  <p>Kasper Støvring bruger åbenbart betegnelsen &#8220;de liberale&#8221; om alle dem, som ikke mener det samme som de ultra nationalkonservative, der er modstander af FN og alle de internationale konventioner, bl.a. vedrørende menneskerettigheder og flygtninge. &#8220;De liberale&#8221; er en altså temmelig stor gruppe. De iliberale i Danmark må så kun være tilhængere af Dansk Folkeparti og Nye Borgerlige. Seneste meningsmåling fra Voxmeter viser at opbakningen til de to partier er tilsammen 17,4%. Man kan så fundere over, hvor meget de to partier ville trække Danmark ud af internationalt samarbejde og konventioner, hvis de fik magten hertil. Mit gæt er, at de to partiet ikke vil ændre noget som helst på dette område. Det vil de ikke turde. Hertil er fordelen ved det internationale samarbejde for store.</p>
    </div></li>

  <li id="comment-67303" class="comment even thread-even depth-1 media comment-67303">
    <div class="media-body">
  <h4 class="media-heading">Af Flemming Lau</h4> - 
  <time datetime="2018-05-04T12:48:42+00:00">4. maj 2018 12:48</time>
  
  
  <p>Europa har sandelig et menneskeligt i modsætning til islamismen. Men de ant-inationales dagsorden er at det ikke kan gå hurtigt nok med at smadre de velfungerende nationalstater. Det er den kommunistiske arv fra &#8217;68 da Sovjet kvaste Dubcek&#8217;s socialisme med det menneskelige ansigt. Kommunister, idag &#8220;progressive&#8221; Globalister og Stazi Merkel sympatisører er en stor del af problemet!</p>
    </div></li>

  <li id="comment-67304" class="comment odd alt thread-odd thread-alt depth-1 media comment-67304">
    <div class="media-body">
  <h4 class="media-heading">Af Frank Wulff</h4> - 
  <time datetime="2018-05-04T13:25:11+00:00">4. maj 2018 13:25</time>
  
  
  <p>@ Niels Lemche</p>
<p>Du har nok ret i at vi ser det klassiske Centraleuropa opstå igen.</p>
<p>Er dog uenig med dig i at opdelingen Øst- og Vesteuropa kun er et begreb fra den kolde krig.<br />
Primært har begrebet udgangspunkt i den religiøse opsplitning (ortodokse &amp; katolikker) der opstod i 1054.</p>
<p>Kan ikke gennemskue din samkædning Attila &amp; Ungarn.<br />
For Attila tilhørte hunnerne der var en mongolid gruppe sammenlignet med magyarerne der er en europid gruppe.<br />
Der er også tidsaspektet på ca. 4 &#8211; 500 år mellem de to grupper.</p>
    </div></li>

  <li id="comment-67305" class="comment even thread-even depth-1 media comment-67305">
    <div class="media-body">
  <h4 class="media-heading">Af jENs haNSen</h4> - 
  <time datetime="2018-05-04T13:30:51+00:00">4. maj 2018 13:30</time>
  
  
  <p>Polen: 0,2 pct.<br />
Ungarn: 1,4 pct.<br />
Tyskland: 10,8 pct.<br />
Frankrig: 17,4 pct. af befolkningen ville være muslimsk. </p>
<p>Skriver Støvring.</p>
<p>Har Polen og Ungarn været brutale kolonimagter og tyraner i Nordafrika.</p>
    </div></li>

  <li id="comment-67306" class="comment odd alt thread-odd thread-alt depth-1 media comment-67306">
    <div class="media-body">
  <h4 class="media-heading">Af Hans Joachim Mogensen</h4> - 
  <time datetime="2018-05-04T13:42:08+00:00">4. maj 2018 13:42</time>
  
  
  <p>Kilder i Venstre: Ministerrokade skal sende signaler om en mildere udlændingepolitik</p>
<p>Link: <a href="https://ksdha.wordpress.com/2018/05/04/kilder-i-venstre-ministerrokade-skal-sende-signaler-om-en-mildere-udlaendingepolitik/" rel="nofollow">https://ksdha.wordpress.com/2018/05/04/kilder-i-venstre-ministerrokade-skal-sende-signaler-om-en-mildere-udlaendingepolitik/</a></p>
    </div></li>

  <li id="comment-67308" class="comment even thread-even depth-1 media comment-67308">
    <div class="media-body">
  <h4 class="media-heading">Af Maria Due</h4> - 
  <time datetime="2018-05-04T13:50:25+00:00">4. maj 2018 13:50</time>
  
  
  <p>Der har længe været for meget ordskvalder fra Pinds side, og jeg betragter ham ikke som en forfulgt uskyldighed, der er blevet presset ud af partiet men som en midaldrende fraskilt mand i en ganske almindelig midtvejskrise, som han kommer igennem en skønne dag. </p>
<p>Det, der kan få mig og andre klassisk liberale til at rive os i håret er Kristian Jensens manglende format og kærlighed til barndommens radikale baggrund, og for en gangs skyld håber jeg, at der er en større intrige i gang, end journalisterne har fået færten af. Især vrider jeg hænderne, når de udbreder sig om, at de sidste sten er fjernet fra kronprinsens vej til tronen. </p>
<p>Så mit håb er, at Lars Løkke Rasmussen tager en runde mere, hvis han taber det næste valg, for så bliver der tid til at få udviklet eventuelle talenter og kørt dem i stilling og gennemført det kup, der set fra borgerlig side er bydende nødvendigt. Hvis statsministeren derimod opgiver, kan der sagtens gå  både fire og otte år, hvor vi borgerlige kommer ud på en ørkenvandring, og hvad kan der ikke ske af katastrofer, hvis det sker. </p>
<p>Men foreløbig kan vi da glæde os over, at 1. maj ikke blev fejret som før. Jeg har nu altid arbejdet den dag, selv da jeg var offentligt ansat og kunne have holdt en gratis fridag. Det var min måde at demonstrere på, og det var jeg ikke ene om. På den måde blev det en indirekte hyggedag for de få af mere borgerlig art på kontoret og med  indforståede grin, som var højst upopulære i den anden lejr. Jeg er ligefrem flere gange blevet ringet op af fagforeninger, der var blevet alarmeret og mente, at jeg optrådte illoyalt.</p>
    </div></li>

  <li id="comment-67309" class="comment odd alt thread-odd thread-alt depth-1 media comment-67309">
    <div class="media-body">
  <h4 class="media-heading">Af Niels Lemche</h4> - 
  <time datetime="2018-05-04T14:17:00+00:00">4. maj 2018 14:17</time>
  
  
  <p>FRANK WULFF, Attila the Hun! Et lille opslag på Wikipedia vil vist sætte dette på plads.</p>
<p>Og mht. sammenhæng mellem magyarer og hunner er denne sætning fra samme kilde vel tilstrækkelig: &#8220;Ungarere (Magyar, Magyarország) er en folkegruppe, som først og fremmest knyttes til Ungarn.&#8221; </p>
<p>Østeuropa, Vesteuropa. Du har ret mht, skismaet af 1054. Det er det store i kirkens historie. Protestantismen og Luther er i den sammenhæng af sekundær betydning. Og hvor alvorligt skismaet var/er, sås på Balkan i 90erne. </p>
<p>Men ser du ortodokse lande i Europa er det så et lidt anderledes billede idag. Rusland er ortodoks, og Bulgarien, Ukraine, Grækenland, Serbien og vel også Rumænien er det. Polen, Tjekkiet, Slovakiet, Ungarn, Litauen og Kroatien er katolske. Så bruger du religion idag, får du en sjov bølgelinje.</p>
    </div></li>

  <li id="comment-67310" class="comment even thread-even depth-1 media comment-67310">
    <div class="media-body">
  <h4 class="media-heading">Af Thomas Nielsen</h4> - 
  <time datetime="2018-05-04T14:30:38+00:00">4. maj 2018 14:30</time>
  
  
  <p>Det &#8220;liberale&#8221; er kendetegnet ved, ja defineret ved fravær: Fravær af normer, regler, traditioner. Fravær af Gud, Konge og Fædreland. Fravær af en højere autoritet end hvad den enkelte mener og navnlig føler. Derfor lever vi i dagens fagre, liberale og grænseløse Europa i en permanent krænkelsestilstand: Immigranterne krænker europæerne med kriminalitet og seksuelle overgreb. Europæerne krænker immigranterne med racisme, burkaforbud og hjemsendelse. Jøderne og bøsserne krænker muslimerne ved deres blotte tilstedeværelse i det offentlige rum. Muslimerne krænker bøsserne og jøderne med hatespeech og overfald. Mændene krænker kvinderne. Feministerne krænker mændene. Omskæringer krænker humanisterne. Forbud mod omskæring krænker jøderne. Kødæderne krænker veganerne. Veganerne krænker landmændene. De transkønnede krænker traditionalisterne. &#8220;Han&#8221; og &#8220;hun&#8221; og sexistiske CPR-numre krænker de transkønnede. Trump krænker alle, mens han selv dagligt krænkes af de løgnagtige medier. Fortsæt selv listen &#8211; den er uendelig.<br />
Sådan ER det liberale samfund: Èn lang, opslidende magtkamp om hvem der føler sig mest krænket.<br />
Hvis vi nu ikke havde slået Gud ihjel, den kristne altså, så havde vi måske haft en chance?  Men Gud er død i Vesten. Og derfor ligger Vesten for døden.</p>
    </div></li>

  <li id="comment-67311" class="comment odd alt thread-odd thread-alt depth-1 media comment-67311">
    <div class="media-body">
  <h4 class="media-heading">Af Maria Due</h4> - 
  <time datetime="2018-05-04T14:45:56+00:00">4. maj 2018 14:45</time>
  
  
  <p>&#8220;For Attila tilhørte hunnerne der var en mongolid gruppe sammenlignet med magyarerne der er en europid gruppe.&#8221;</p>
<p>Ja, og det ses stadig, at  &#8220;mongolfolden&#8221; spøger. Min mor talte om &#8220;tyske øjne&#8221; som fx kansler Willy Brandts,  og min tyske svigerinde og hendes ene datter har dem også.. Jeg kan kraftigt anbefale den svenske jurist og professor emeritus&#8217; Stig Söderholms trilogi &#8220;Dalen&#8221;, &#8220;Markerne&#8221; og &#8220;Skoven&#8221;, der handler om, hvad der skete for en ung romer, der ved hunnernes ankomst boede på en villa i det område, der i dag er Alsace. Oversat fra svensk af vor kære dronning. Meget spændende og også uden den sædvanlige romantik, da helten forelsker sig i en underbar kvinde fra en anden kultur og til sidst finder ud af, at de kulturelle skel er de afgørende imellem dem. Gad vide, om Söderholm stadig står på de svenske biblioteker, for på den måde er han jo værre end Pipi, </p>
<p>Nej, Thomas Nielsen, det, du skælder ud på, er kun den nuværende udvandede liberalisme, som vor statsministers bogholdersind har kastet ham ud i. Når jeg trods alt håber, at han klarer skærene, er det fordi jeg betragter ham som det mindst værste tilbud.</p>
    </div></li>

  <li id="comment-67312" class="comment even thread-even depth-1 media comment-67312">
    <div class="media-body">
  <h4 class="media-heading">Af Jesper Lund</h4> - 
  <time datetime="2018-05-04T15:15:56+00:00">4. maj 2018 15:15</time>
  
  
  <p>Det er underligt med skældsord. Det er vist af nyere dato at &#8216;liberale&#8217; er blevet et skældsord. Det må være fordi &#8216;kulturradikale&#8217; som skældsord er blevet for diffust og derfor ikke kan bruges, at det nu er de liberale, som skal prygles. Jeg  opfatter mig selv som venstreorienteret.  Og derfor tidligere pr. automatik kunne regnes som kulturradikal. Nu jeg pludselig blevet liberal ifølge Kasper Støvrings indirekte definition af begrebet.</p>
    </div></li>

  <li id="comment-67313" class="comment odd alt thread-odd thread-alt depth-1 media comment-67313">
    <div class="media-body">
  <h4 class="media-heading">Af Niels Larsen</h4> - 
  <time datetime="2018-05-04T15:31:50+00:00">4. maj 2018 15:31</time>
  
  
  <p>Nutidens liberalisme bliver vort lands undergang &#8211; hvis den fortsat får lov at udfolde sig med jubel-EUforisme, ligegyldighed overfor snigende islamisering, benhård politik overfor vor tids Untermenschen (de syge, de arbejdsløse, de pensionerede), forkærlighed for sociale nedskæringer og underbemanding (i Århus skal der fyres ca. 350 overlæger, sygeplejersker og andre som følge af budgetoverskridelser på supersygehuset &#8211; og man påstår hårdnakket, at det ikke vil gå ud over patientsikkerheden *sik!*).</p>
<p>Gammelliberalisterne &#8211; den fornuftige del af Venstre med Støjberg og Knuth i spidsen &#8211; er efter seneste rokade kørt ud på et sidespor og den radikale Kristian Jensen kan sole sig i sikker forvisning om at få lov til at køre projektet helt i sænk om føje tid.</p>
<p>Søren Pind vil bestemt ikke blive savnet. Al saft og kraft løb ud af manden i takt med at fupflygtningene vandrede op ad motorvejen i 2015. Han burde være stillet for en dommer anklaget for ansvarsforflygtigelse i de dage.</p>
<p>Fejlen ved liberalismen er, at den let kommer ud af kontrol, hvis den ikke bliver holdt tilbørligt i ave &#8211; og det evner Fadbamsen ikke. Slet ikke, da han er forblændet af skændselskvinden i Berlin.</p>
<p>Desværre er det stadig hovedparten af europæiske politikere (og vælgere), som endnu ikke har lært af Historien: Poitiers 732, Granada 1492, Wien 1529 og 1683, Grækenland 1919-22. Islam er en svøbe, som Europa må befri sig for atter engang &#8211; og i samme ombæring befri sig for de unationale politikere, som sværger til en gennemført falsk globalisme.</p>
<p>Og så skal vi lære at lade andre civilisationers problemer være netop de andre civilisationers problemer &#8211; uden at vi blander os i dem eller aftager deres menneskelige vraggods!</p>
<p>Og Maria Due&#8230; Det er muligt, at Lars Løkke er det mindst værste tilbud, men så må der slås en jobannonce op for at finde en bedre!</p>
    </div></li>

  <li id="comment-67314" class="comment even thread-even depth-1 media comment-67314">
    <div class="media-body">
  <h4 class="media-heading">Af Niels Lemche</h4> - 
  <time datetime="2018-05-04T16:19:29+00:00">4. maj 2018 16:19</time>
  
  
  <p>NIELS LARSEN, jeg kunne godt lide at vide, hvad titlen på din historiebog er, for mht. fordrejninger af fortidige begivenheder er du/den ikke meget bedre end det værste fra løgnefabrikken.</p>
<p>Poitiers 732: OK, der stoppede Karl Martel Abdul Rahman Al Ghafiqi. Granada 1492, jo men næppe muslimsk agression. Vist det modsatte, at det spanske monarki betvang den sidste muslimske enklave i Spanien. Hvad kom der ud af det? Spanien fordrev de måske mest produktive mennesker på Den Iberiske Halvø, Umayyade-muslimerne og jøderne. Ganske vist holdt tilstrømningen af rigdomme fra Amerika landet på fode i endnu hundrede år, derefter gik det kun én vej, ned ad bakke. Så er der de to gange ved Wien &#8212; du glemte også Don Juan de Austriassøsejr over tyrkerne i 1571. Wien 1529 var en alvorlig sag, 1683 derimod et storriges krampetrækninger. Og så er der lige Grækenland 1919-22: Her var det grækerne, der angreb og besatte Konstantinopel, da de regnede Tyrkiet for redundant efter Den 1. Verdenskrig. De glemte Mustafa Kemal, der regulært slog dem og smed dem ud igen, og hvad der skete i den sammenhæng er ikke rar læsning.</p>
    </div></li>

  <li id="comment-67315" class="comment odd alt thread-odd thread-alt depth-1 media comment-67315">
    <div class="media-body">
  <h4 class="media-heading">Af Niels Larsen</h4> - 
  <time datetime="2018-05-04T16:23:47+00:00">4. maj 2018 16:23</time>
  
  
  <p>Lemche</p>
<p>Jeg remsede såmænd blot sammenstødene med de vantro muslimer op. 🙂</p>
    </div></li>

  <li id="comment-67316" class="comment even thread-even depth-1 media comment-67316">
    <div class="media-body">
  <h4 class="media-heading">Af Niels Lemche</h4> - 
  <time datetime="2018-05-04T16:27:20+00:00">4. maj 2018 16:27</time>
  
  
  <p>Niels Larsen, men beskeden var, at vi gjorde godt, fordi det var vantro muslimer, det gik ud over. Næste gang er det måske jøderne, du er ude efter, eller de &#8220;sorte&#8221;, eller &#8230; </p>
<p>En leopard kan ikke skifte sine pletter</p>
    </div></li>

  <li id="comment-67317" class="comment odd alt thread-odd thread-alt depth-1 media comment-67317">
    <div class="media-body">
  <h4 class="media-heading">Af Maria Due</h4> - 
  <time datetime="2018-05-04T16:39:45+00:00">4. maj 2018 16:39</time>
  
  
  <p>Niels Larsen.  &#8220;Det er muligt, at Lars Løkke er det mindst værste tilbud, men så må der slås en jobannonce op for at finde en bedre!&#8221;</p>
<p>Ja, det er jo det, jeg gør opmærksom på, og set fra Lars Løkkes side kan det være en stor taktisk fordel med en kronprins af den nuværende type, som mange af de nuværende vælgere ikke vil kunne snuppe som statsminister. Der er ikke grund til at tro, at Løkke er færdig med politik, hvis han taber næste valg,  og at det skulle forholde sig sådan er noget pjat, journalister har fundet på.</p>
    </div></li>

  <li id="comment-67318" class="comment even thread-even depth-1 media comment-67318">
    <div class="media-body">
  <h4 class="media-heading">Af Niels Lemche</h4> - 
  <time datetime="2018-05-04T17:07:11+00:00">4. maj 2018 17:07</time>
  
  
  <p>MARIA DUE, nej den kronprins kommer ikke til at sælge mange billetter.</p>
    </div></li>
    </ol>

    
      </section><!-- /#comments -->


  <section  id="respond">
    <h3>Skriv kommentar</h3>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/04/de-liberale-foerer-os-ud-i-store-problemer/?_ga=2.65102446.1307460692.1525320280-1994738035.1524571481%3Freferrer%3Drss#respond" style="display:none;">Klik her for at annullere svar.</a></p>
          


<form action="https://kulturkamp.blogs.berlingske.dk/wp-content/themes/berlingske/templates/wp-comments-post.php" method="post" id="commentform">


<div class="form-info">
      Kun fornavn og efternavn bliver vist i forbindelse med kommentaren. Dog skal alle felter med <font color="red">*</font> (stjerne) udfyldes
</div>

<div class="row">

  <div class="col-md-4">
    <div class="form-group">
<label for="author">Fornavn <font color="red">*</font></label>
<input class="form-control input-sm" type="text" name="author" id="author" value="" size="22" tabindex="1" />
</div>
  </div>

  <div class="col-md-8">
    <div class="form-group">
  <label for="surname">Efternavn <font color="red">*</font></label>
  <input type="text"  class="form-control input-sm" name="surname" id="surname" value="" size="22" tabindex="2" />
</div>
  </div>

</div>


<div class="form-group">
<label for="address">Adresse <font color="red">*</font></label>
<input type="text"  class="form-control input-sm" name="address" id="address" value="" size="22" tabindex="3" />
</div>

<div class="row">
<div class="col-md-4">
  <div class="form-group">
<label for="zipcode">Postnr. <font color="red">*</font></label>
<input type="text"  class="form-control input-sm" name="zipcode" id="zipcode" value="" size="22" maxlength="10" tabindex="4" />
</div>
</div>
<div class="col-md-8">
<div class="form-group">
<label for="town">By <font color="red">*</font></label>
<input type="text"  class="form-control input-sm" name="town" id="town" value="" size="22" tabindex="5" />
</div>
</div>
</div>



<div class="form-group">
<label for="email">E-mail <font color="red">*</font></label>
<input type="email"  class="form-control input-sm" name="email" id="email" value="" size="22" tabindex="6" />
</div>
<div class="form-group">
<label for="url">Webside</label>
<input type="text"  class="form-control input-sm" name="url" id="url" value="" size="22" tabindex="7" />
</div>



<!--<p><strong>XHTML:</strong> Du kan bruge disse tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>-->




<div class="form-group">
  <label for="comment">Besked</label>
<textarea name="comment" id="comment" class="form-control" cols="100%" rows="10" tabindex="8"></textarea>
</div>

<p><input name="submit" class="btn btn-primary" type="submit" id="submit" tabindex="9" value="Send kommentar" />
<input type="hidden" name="comment_post_ID" value="2639" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e7586a66fe" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210"/></p>
<div class="guidelines">
<p><a href="#" class="show-guidelines">Læs vilkår for kommentarer og debat på Berlingske Tidendes websites</a><i class="icon-down-open"></i></p>
<div class="sosumi">
<h3>RETNINGSLINJER</h3>
<p>Berlingske ønsker at sikre, at debatten på b.dk føres i en ordentlig tone, som gør det inspirerende og udfordrende for alle at bidrage og deltage. Vi efterlyser gerne klare, skarpe, holdningsmæssige stærke indlæg med stor bredde og mangfoldighed og kritisk blik på sagen. Men vi accepterer ikke indlæg, som er åbenlyst injurierende, racistiske, personligt nedgørende. Sådanne indlæg vil fremover blive slettet. Det samme gælder indlæg, der ikke er forsynet med fuldt og korrekt navn på afsenderen, men som indeholder forkortede navne, opdigtede eller falske navne.</p> 
<p>Vi opfordrer samtidig alle debattører til at gøre redaktionen opmærksom på indlæg, som ikke overholder disse retningslinjer.</p>
<p>Redaktionen</p>

<p><a href="https://www.b.dk/debat/debatretningslinjer-for-berlingske-websites" target="_blank">Yderligere info</a></p>
</div>

</div>


</form>




      </section><!-- /#respond -->
  </article>
      </div><!-- /.main -->

            
        <aside class="sidebar col-md-4" role="complementary">
          <!-- 	
-->


<section class="widget widget-author">
	<figure class="author-avatar clearfix">

	
	<img src="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.berlingske.dk/wp-content/uploads/sites/56/2017/01/17134908/user-80-96.png" width="192" height="96" alt="" class="avatar avatar-192 wp-user-avatar wp-user-avatar-192 alignnone photo" />

	</figure>
</section>




<section class="widget text-1 widget_text"><div class="widget-inner"><h3>Kasper Støvring</h3>			<div class="textwidget">Kasper Støvring skriver om kultursammenstød, sammenhængskraft og værdipolitik herhjemme og i udlandet.<br><br>CV: Ph.d. i litteraturvidenskab fra Københavns Universitet. Har bl.a. udgivet bøgerne "Mytisk modernisme" (2018), "Fortællingen om fredens Europa" (2014), ”Villy Sørensen og kulturkonservatismen” (2011), ”Sammenhængskraft” (2010), ”Den borgerlige orden” (sammen med Morten E.J. Nielsen, 2008), "Det etiske kunstværk" (2006) og ”Blivende værdier” (2004). Skriver p.t. på en bog om kulturkonflikter. Derudover er Støvring flittig foredragsholder og debattør. Samt vært på Radio24Syv-programmet "<a href="http://www.radio24syv.dk/programmer/den-nye-verdensorden/">Den nye verdensorden</a>". Bor til daglig i Sorø på Vestsjælland.<br><br>Læs mere på: <a href="http://www.kulturkritik.dk">www.kulturkritik.dk</a>
</div>
		</div></section>		<section class="widget recent-posts-2 widget_recent_entries"><div class="widget-inner">		<h3>Seneste indlæg</h3>		<ul>
					<li>
				<a href="https://kulturkamp.blogs.berlingske.dk/2018/05/04/de-liberale-foerer-os-ud-i-store-problemer/">De liberale fører os ud i store problemer</a>
						</li>
					<li>
				<a href="https://kulturkamp.blogs.berlingske.dk/2018/04/16/konservatisme-mellem-revolution-og-restauration/">Konservatisme mellem revolution og restauration</a>
						</li>
					<li>
				<a href="https://kulturkamp.blogs.berlingske.dk/2018/04/14/de-vaerste-regimer-i-europa-har-den-bedste-politik/">De værste regimer i Europa har den bedste politik</a>
						</li>
					<li>
				<a href="https://kulturkamp.blogs.berlingske.dk/2018/04/13/hold-nallerne-fra-syrien/">Hold nallerne fra Syrien</a>
						</li>
					<li>
				<a href="https://kulturkamp.blogs.berlingske.dk/2018/04/09/oesteuropas-illiberale-demokratier-viser-vejen/">Østeuropas illiberale demokratier viser vejen</a>
						</li>
				</ul>
		</div></section>		










<section class="widget clearfix">
	<div class="widget-inner">
		<h3>Arkiv</h3>
		<select name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;">
		  <option value="">Vælg måned</option>
		  	<option value='https://kulturkamp.blogs.berlingske.dk/2018/05/'> maj 2018 &nbsp;(1)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2018/04/'> april 2018 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2018/03/'> marts 2018 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2018/02/'> februar 2018 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2018/01/'> januar 2018 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2017/12/'> december 2017 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2017/11/'> november 2017 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2017/10/'> oktober 2017 &nbsp;(5)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2017/09/'> september 2017 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2017/08/'> august 2017 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2017/07/'> juli 2017 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2017/06/'> juni 2017 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2017/05/'> maj 2017 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2017/04/'> april 2017 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2017/03/'> marts 2017 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2017/02/'> februar 2017 &nbsp;(6)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2017/01/'> januar 2017 &nbsp;(5)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2016/12/'> december 2016 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2016/11/'> november 2016 &nbsp;(8)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2016/10/'> oktober 2016 &nbsp;(10)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2016/09/'> september 2016 &nbsp;(7)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2016/08/'> august 2016 &nbsp;(5)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2016/07/'> juli 2016 &nbsp;(1)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2016/06/'> juni 2016 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2016/05/'> maj 2016 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2016/04/'> april 2016 &nbsp;(6)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2016/03/'> marts 2016 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2016/02/'> februar 2016 &nbsp;(5)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2016/01/'> januar 2016 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2015/12/'> december 2015 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2015/11/'> november 2015 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2015/10/'> oktober 2015 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2015/09/'> september 2015 &nbsp;(7)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2015/08/'> august 2015 &nbsp;(1)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2015/07/'> juli 2015 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2015/06/'> juni 2015 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2015/05/'> maj 2015 &nbsp;(7)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2015/04/'> april 2015 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2015/03/'> marts 2015 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2015/02/'> februar 2015 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2015/01/'> januar 2015 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2014/12/'> december 2014 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2014/11/'> november 2014 &nbsp;(5)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2014/10/'> oktober 2014 &nbsp;(5)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2014/09/'> september 2014 &nbsp;(6)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2014/08/'> august 2014 &nbsp;(6)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2014/07/'> juli 2014 &nbsp;(1)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2014/06/'> juni 2014 &nbsp;(7)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2014/05/'> maj 2014 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2014/04/'> april 2014 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2014/03/'> marts 2014 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2014/02/'> februar 2014 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2014/01/'> januar 2014 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2013/12/'> december 2013 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2013/11/'> november 2013 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2013/10/'> oktober 2013 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2013/09/'> september 2013 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2013/08/'> august 2013 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2013/07/'> juli 2013 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2013/06/'> juni 2013 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2013/05/'> maj 2013 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2013/04/'> april 2013 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2013/03/'> marts 2013 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2013/02/'> februar 2013 &nbsp;(2)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2013/01/'> januar 2013 &nbsp;(7)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2012/12/'> december 2012 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2012/11/'> november 2012 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2012/10/'> oktober 2012 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2012/09/'> september 2012 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2012/08/'> august 2012 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2012/07/'> juli 2012 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2012/06/'> juni 2012 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2012/05/'> maj 2012 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2012/04/'> april 2012 &nbsp;(5)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2012/03/'> marts 2012 &nbsp;(5)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2012/02/'> februar 2012 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2012/01/'> januar 2012 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2011/12/'> december 2011 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2011/11/'> november 2011 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2011/10/'> oktober 2011 &nbsp;(5)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2011/09/'> september 2011 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2011/08/'> august 2011 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2011/07/'> juli 2011 &nbsp;(5)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2011/06/'> juni 2011 &nbsp;(6)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2011/05/'> maj 2011 &nbsp;(3)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2011/04/'> april 2011 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2011/03/'> marts 2011 &nbsp;(4)</option>
	<option value='https://kulturkamp.blogs.berlingske.dk/2011/02/'> februar 2011 &nbsp;(6)</option>
		</select>
	</div>
</section>


<section class="widget clearfix">
	<div class="widget-inner">
		<h3>Kategorier</h3>
		<select  name='cat' id='cat' class='postform' >
	<option value='-1'>Vælg kategori</option>
	<option class="level-0" value="1">debat&nbsp;&nbsp;(314)</option>
	<option class="level-0" value="10">EU&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="28">politik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="33">kultur&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="40">kunst&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="52">terror&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="143">ytringsfrihed&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="159">Kina&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="188">Helle Thorning-Schmidt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="192">Villy Søvndal&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="208">udlændingepolitik&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="257">menneskerettigheder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="267">islam&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="313">økonomi&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="317">Schengen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="338">miljø&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="339">velfærdsstat&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="377">vold&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="386">Danmark&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="420">Søren Pind&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="458">radikalisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="466">Vesten&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="468">demokrati&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="487">kulturpolitik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="520">integration&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="599">kristendom&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="621">konflikt&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="647">racisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="701">kulturforskelle&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="747">moral&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="877">domstole&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="974">Lars Hedegaard&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1008">kriminalitet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1095">udenrigspolitik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1143">Mellemøsten&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1532">liberalisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1647">indvandring&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1731">Euro&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1747">Per Stig Møller&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1771">borgerlighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2048">dansk kultur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2171">Muhammedkrisen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2184">Uffe Ellemann&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2408">VKO&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2517">Egypten&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2522">Det Konservative Folkeparti&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2523">værdipolitik&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2524">konservatisme&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="2543">nation&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2544">patriotisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2570">multikulturalisme&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2647">konventioner&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2657">assimilation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2674">nationalstat&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2712">økologi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2713">Ole Jensen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2714">Roger Scruton&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2715">Edmund Burke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2725">debat&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2764">kristendommen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2765">oplysningen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2783">relativisme&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2784">værdier&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2864">Lars von Trier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2933">tilfredshed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2945">universalisme&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2951">Marlene Wind&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3072">Stoltenberg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3073">Breivik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3077">England&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3109">Robert Putnam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3110">Dennis Nørmark&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3111">tillid&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3142">Martin Jacques&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3262">Kulturministeriet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3263">Gunnar Viby Mogensen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3270">rationalisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3271">monarki&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3272">Michael Oakeshott&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3342">historien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3375">Arabien&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7692">frivillighed&nbsp;&nbsp;(1)</option>
</select>

		<script type="text/javascript">
		    var dropdown = document.getElementById("cat");
		    function onCatChange() {
				if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
					location.href = "https://kulturkamp.blogs.berlingske.dk/?cat="+dropdown.options[dropdown.selectedIndex].value;
				}
		    }
		    dropdown.onchange = onCatChange;
		</script>

	</div><!-- widget inner -->

</section>

<section class="widget">
	<form role="search" method="get" class="search-form form-inline" action="https://kulturkamp.blogs.berlingske.dk/">
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Søg Kulturkamp">
    <label class="hide">Søg efter:</label>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-default">Søg</button>
    </span>
  </div>
</form>
</section>


        </aside><!-- /.sidebar -->

    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer class="content-info" role="contentinfo">
  <div class="container">
   <div class="row">



<div class="col-md-3">
  <div class="logo">
    <a title="B.dk" href="https://b.dk"><span class="b">Berlingske</span></a>
  </div>

<address>
      Berlingske udgives af<br>
      <a title="Berlingske udgives af Berlingske Media" target="_blank" href="https://www.berlingskemedia.dk">Berlingske Media</a><br>
      <a href="https://plus.google.com/115725792341941147178/about?gl=DK&hl=da-DK">Pilestræde 34<br>
      1147 København K<br>
      Danmark</a><br>
    </address>

      <p>Tlf: <span itemprop="tel">33 75 75 75</span><br>
      Fax: 33 75 20 20</p>

      <p><a href="https://www.b.dk/kontakt">Kontakt os på mail</a></p>




</div>

<div class="col-md-3">
  <nav>
  <ul role="navigation">

<li><a target="_top" href="https://www.b.dk/kontakt">Om os</a>
  <ul class="footer-navigation" role="navigation">
    <li><a target="_top" href="https://www.b.dk/kontakt">Kontakt os</a></li>
    <li><a target="_top" href="https://berlingskemedia.dk/55821/">Ledige stillinger</a></li>
    <li><a target="_top" href="https://berlingskemedia.dk/84628/">Generelle handelsbetingelser</a></li>
    <li><a target="_top" href="mailto:redaktionen@berlingske.dk">Send pressemeddelelse</a></li>
    <li><a target="_top" href="https://berlingskemedia.dk/65699/">Annoncesalg</a></li>
    <li><a target="_top" href="https://www.b.dk/fejlogfakta">Fejl &amp; fakta</a></li>
  </ul>
</li>
</ul>
      </nav>

</div>

<div class="col-md-3">

  <nav>
    <ul class="footer-navigation" role="navigation">
      <li>
        <a target="_top" href="https://b.kundeunivers.dk">Service</a>
        <ul class="footer-navigation" role="navigation">
          <li><a target="_top" href="https://b.kundeunivers.dk/koeb-abonnement/b?ns_mchannel=opti&amp;ns_source=forsidelinkbund&amp;ns_linkname=vaelg&amp;ns_campaign=nyhedsab">Køb abonnement</a></li>
          <li><a target="_top" href="https://b.kundeunivers.dk/ny-eavis">Læs e-avisen</a></li>
          <li><a target="_top" href="https://b.kundeunivers.dk/reklamation">Er avisen ikke kommet?</a></li>
        </ul>
    </li>

    <li>
        <a target="_top" href="/rss">Tjenester</a>
        <ul class="footer-navigation" role="navigation">
          <li><a target="_top" href="https://www.b.dk/rss">RSS</a></li>
          <li><a target="_top" href="https://nyhedsbreve.berlingske-mail.dk/?medieid=1">Nyhedsbreve</a></li>
          <li><a target="_top" href="https://www.b.dk/detberlingskearkiv">Det Berlingske Arkiv</a></li>
          <li><a target="_top" href="https://www.b.dk/mobil">Apps og mobile tjenester</a></li>
          <li><a target="_top" href="https://www.b.dk/sitemap">Sitemap</a></li>
          <li><a target="_top" href="https://www.b.dk/artikel-arkiv">Artikel arkiv indeks</a></li>
        </ul>
    </li>
    </ul>
  </nav>

</div>
<div class="col-md-3">

  <nav>  <ul class="navigation" role="navigation">

  <li >
        <a target="_top" href="https://www.godttip.dk/">Gode tilbud</a>            <ul class="navigation" role="navigation">

  <li  target="_blank">
        <a target="_blank" href="http://www.goodtimes.dk/">GoodTimes</a>      </li>

  <li  target="_blank">
        <a target="_blank" href="http://www.godttip.dk/">Godt tip</a>      </li>

  <li  target="_blank">
        <a target="_blank" href="https://www.sweetdeal.dk/">Sweetdeal</a>      </li>

  <li  target="_blank">
        <a target="_blank" href="http://www.lidtmere.dk/">LIDTmere</a>      </li>
      </ul>
      </li>
      </ul>
</nav>

</div>


  </div>


      <p class="ac">Copyright &copy; Berlingske Media. <a href="https://berlingskemedia.dk/82466/">Ophavsret og vilkår</a> - <a href="https://berlingskemedia.dk/84628/">Generelle handelsbetingelser</a></p>

</div>
</footer>


<script type='text/javascript' src='https://kulturkamp.blogs.berlingske.dk/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://kulturkamp.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/bootstrap-select.js'></script>
<script type='text/javascript' src='https://kulturkamp.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://kulturkamp.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='https://kulturkamp.blogs.berlingske.dk/wp-includes/js/wp-embed.min.js'></script>

<!-- Gallup script -->
<noscript><img src="https://ssl-berlingske.tns-gallup.dk/j0=,,,;+,cp=berlingske%2F2018%2F05%2F04%2Fde-liberale-foerer-os-ud-i-store-problemer%2F%3F_ga%3D2.65102446.1307460692.1525320280-1994738035.1524571481%3Freferrer%3Drss=https%3A%2F%2Fkulturkamp.blogs.berlingske.dk%2F2018%2F05%2F04%2Fde-liberale-foerer-os-ud-i-store-problemer%2F%3F_ga%3D2.65102446.1307460692.1525320280-1994738035.1524571481%3Freferrer%3Drss;;;" alt=""/></noscript>

<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/all.js#xfbml=1&appId=182764648520454";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="https://kt.tns-gallup.dk/script/tnsadlib.js"></script>
<script type="text/javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://kt.tns-gallup.dk/client/bm/?t='+new Date().getTime()+'"></scri'+'pt>');
//--></script>

<script type="text/javascript"> (function() {
    var scr = document.createElement('script');
    scr.type = 'text/javascript'; scr.async = true;
    scr.src = '/wp-content/themes/berlingske/assets/js/vendor/spring.js';
    var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
  })();
</script>


</body>
</html>
